<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.rgunotizie.it/sites/default/files/favicon_-_rgunotizie.png" type="image/png" />
<meta name="description" content="L&#039;assessore alla Sanità dell&#039;Umbria chiede al Governo investire sulla prevenzione, per evitare il diffondersi ancor più netto della pandemia" />
<meta name="abstract" content="L&#039;assessore alla Sanità dell&#039;Umbria chiede al Governo investire sulla prevenzione, per evitare il diffondersi ancor più netto della pandemia" />
<meta name="robots" content="follow, index" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://www.rgunotizie.it/articoli/cronaca/coronavirus-coletto-tamponi-agli-asintomatici-scala-nazionale" />
<link rel="shortlink" href="http://www.rgunotizie.it/node/17454" />
<meta property="og:site_name" content="rgunotizie" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rgunotizie.it/articoli/cronaca/coronavirus-coletto-tamponi-agli-asintomatici-scala-nazionale" />
<meta property="og:title" content="Coronavirus, Coletto: &quot;Tamponi agli asintomatici su scala nazionale&quot;" />
<meta property="og:description" content="L&#039;assessore alla Sanità dell&#039;Umbria chiede al Governo investire sulla prevenzione, per evitare il diffondersi ancor più netto della pandemia" />
<meta property="og:image" content="http://www.rgunotizie.it/sites/default/files/thumbnails/image/lucacoletto.jpg" />
<meta property="og:locale" content="it_IT" />
  <title>Coronavirus, Coletto: "Tamponi agli asintomatici su scala nazionale" | rgunotizie</title>
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1, user-scalable=no" />
    
  <link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_ivQ3UG06tnCxlG-7I-OV4suebrfAXGDD0IdAjxOl3DM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_DlnTu0Y6z5mZQaARm_KxTJmWHZFBbEbBvYFKYGkC8FE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_27jcQa75kq02BT_5mDsFo7CBwiWNBuuZJyx55L5SEsc.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_y6G2-fLqoDcuB7VpTpyaPAypOfxKSb3qVKO7I9EdEug.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_D4_dhkptfvS2XFXMJfn9kSEuor4G48I4Pk0asSFumIE.css" media="screen,projection" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_Sgec-s1ovdQaqMNUaJANj3BQ3Bi4rYNzIq-HSIl1taA.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_Kxvv5Q7rNS4nxRPMdYDXB0mH_sLr9g5ZycKCQcfx6FE.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_XzywWwBpqmJUugc_C2qXDnKPriXj4BC_tGyBs2fAXmE.css" media="(min-width: 479px)" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_5B9_a27nQ-Bm4XDBN5B4-k_Oihssq_-OPKEK7cXGIIM.css" media="(min-width: 767px)" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_wHTLkcRXS2yM0yT68v5AEASIcY0rsIUNN24fuYfrWhA.css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_ismunU8pXpPkbaM9L5qEtXg1N3MQIKTOY2llOYU2opM.css" media="all" />
<![endif]-->
  <script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_TEbvenu4svS87L6907ZrtUt6IFP9TQIDqI1K-x6_8zo.js"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_Xdp_56Kwrjh9XNxqhxmaYOwIKVvPB-7wqAz_R60LA6w.js"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_UqouuT1uWTA1tAeLzGe33pioeVTJ9JP-qwHWJhlKkZA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-c887ca8-e8fd-dc9c-1f79-86ead32bf76","version":"5x","doNotCopy":true,"hashAddressBar":false,"doNotHash":true,"lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-26761951-2", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_b7EccYFQf_-j1VMP5DDgxZPGZYLJ4H-viZjwWJTcehc.js"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_sDqxj2KhPir02DbpKmmBla2dRAnpAjypUKT81-7lBsM.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-17454 node-type-article cronaca section-articoli"  onselectstart="return false;" oncopy="return false;" oncontextmenu="return false;">
  <div id="skip-link">
    <a href="#main-menu" class="element-invisible element-focusable">Torna alla navigazione</a>
  </div>
    
<div id="full-width-wrapper">
<div id="page-wrapper" class="container" ><div id="page">
		
		  <div class="region region-top-advertisement">
    <div id="block-views-simplead-node-block-8" class="block block-views first last odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_8 block-simpleads view-dom-id-809e40c2b4cae16c173d314918d353bc">
        
  
  
      <div class="view-content">
      <div class="simpleads-316-views-simplead_node-316-199">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-316-199").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-316-199'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-316-199">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/14637" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_afam_2019.gif" width="960" height="100" alt="" /></a></div>


<div class="simplead-container image-ad ">
  <a href="http://www.rgunotizie.it/simpleads/redirect/17251" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_brugnoni_sanita.gif" width="960" height="100" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/17250" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_brugnoni_sanita.gif" width="960" height="100" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
	
  <div id="header"><div class="section clearfix">

    			<a href="/" title="Home" rel="home" id="logo"><img src="http://www.rgunotizie.it/sites/default/files/logo_rgu_2_1.png" alt="Home" /></a>
			<a href="/" title="Home" rel="home" id="mobile-logo"><img src="/sites/all/themes/news_center/logo_mobile.png" alt="Home" /></a>
    
    	
	  <div class="region region-top-area">
    <div id="block-views-simplead-node-block-11" class="block block-views first last odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_11 block-simpleads view-dom-id-656f05745d938f48ad40c9da56c0af9f">
        
  
  
      <div class="view-content">
      <div class="simpleads-315-views-simplead_node-315-624">
  
<div id="views-simplead_node-315-624">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/1485" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/ban_rgu_516x61_vuscom_casa_0.gif" width="468" height="60" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
    
    <div class="region region-header">
    <div id="block-menu-menu-news-categories" class="block block-menu first last odd">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/" id="menu-home">Home</a></li>
<li class="leaf active-trail"><a href="/cronaca" id="menu-cronaca" class="active-trail active">Cronaca</a></li>
<li class="leaf"><a href="/politica" id="menu-politica">Politica</a></li>
<li class="leaf"><a href="/economia" id="menu-economia">Economia</a></li>
<li class="leaf"><a href="/attualita" id="menu-attualita">Attualità</a></li>
<li class="leaf"><a href="/cultura" id="menu-cultura">Cultura</a></li>
<li class="leaf"><a href="/sport" id="menu-sport">Sport</a></li>
<li class="last leaf"><a href="/eventi" id="menu-eventi">Eventi</a></li>
</ul>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->

  </div></div><!-- /.section, /#header -->

  <div id="main-wrapper">
		<div id="main" class="clearfix with-navigation">
			<div id="content" class="column">
				<div class="section">
										<div class="breadcrumb"><h2 class="element-invisible">Tu sei qui</h2><a href="/">Home</a> › <a href="/cronaca">Cronaca</a> › </div>			
					  <div class="region region-slideshow">
    <div id="block-views-simplead-node-block-9" class="block block-views first last odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_9 block-simpleads view-dom-id-9324199245ef7ffc889ba3919db2cf92">
        
  
  
      <div class="view-content">
      <div class="simpleads-361-views-simplead_node-361-633">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-361-633").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-361-633'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-361-633">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/8203" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_satiri_03_2020.gif" width="700" height="80" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/15424" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_dentista_santi_2_0.gif" width="700" height="80" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
			
					<a id="main-content"></a>

										
										
										
															
																				  <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

      
  <div class="content">
    <div id="node-17454" class="node node-article view-mode-full clearfix">

  
    
        <h1 class="node-title">Coronavirus, Coletto: &quot;Tamponi agli asintomatici su scala nazionale&quot;</h1>
    
      <h3 class="summary-wrapper">
      <p>L'assessore alla Sanità dell'Umbria chiede al Governo investire sulla prevenzione, per evitare il diffondersi ancor più netto della pandemia</p>
    </h3>
  
  
  
      <div class="submitted">
      Pubblicato il 18/03/2020 - 17:40      - Modificato il 18/03/2020 - 20:21    </div>
  
  <div class="content clearfix">
    <div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/cronaca">Cronaca</a></div></div></div><div class="field field-name-field-imgprincipale field-type-atom-reference field-label-hidden"><div class="field-items"><div class="field-item even"><!-- scald=13311:full --><div class="field field-name-scald-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.rgunotizie.it/sites/default/files/thumbnails/image/lucacoletto.jpg" title="Luca Coletto" class="colorbox" rel=""><img src="http://www.rgunotizie.it/sites/default/files/styles/article_image_full_node/public/thumbnails/image/lucacoletto.jpg?itok=Rr3Phr0F" width="480" height="270" alt="" title="" /></a><div class="caption">Luca Coletto</div></div></div></div><!-- END scald=13311 --></div></div></div><div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.rgunotizie.it/articoli/cronaca/coronavirus-coletto-tamponi-agli-asintomatici-scala-nazionale" st_title="Coronavirus, Coletto: &quot;Tamponi agli asintomatici su scala nazionale&quot;" class="st_whatsapp_large" displayText="whatsapp"></span>
<span st_url="http://www.rgunotizie.it/articoli/cronaca/coronavirus-coletto-tamponi-agli-asintomatici-scala-nazionale" st_title="Coronavirus, Coletto: &quot;Tamponi agli asintomatici su scala nazionale&quot;" class="st_facebook_large" displayText="facebook"></span>
<span st_url="http://www.rgunotizie.it/articoli/cronaca/coronavirus-coletto-tamponi-agli-asintomatici-scala-nazionale" st_title="Coronavirus, Coletto: &quot;Tamponi agli asintomatici su scala nazionale&quot;" class="st_email_large" displayText="email"></span>
<span st_url="http://www.rgunotizie.it/articoli/cronaca/coronavirus-coletto-tamponi-agli-asintomatici-scala-nazionale" st_title="Coronavirus, Coletto: &amp;quot;Tamponi agli asintomatici su scala nazionale&amp;quot;" class="st_twitter_large" displayText="twitter" st_via="" st_username=""></span>
<span st_url="http://www.rgunotizie.it/articoli/cronaca/coronavirus-coletto-tamponi-agli-asintomatici-scala-nazionale" st_title="Coronavirus, Coletto: &quot;Tamponi agli asintomatici su scala nazionale&quot;" class="st_googleplus_large" displayText="googleplus" st_via="" st_username=""></span>
</div></div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Effettuare i tamponi anche ai pazienti asintomatici rappresenterebbe una buona strategia per contenere la diffusione dell'infezione da coronavirus, ma visto che si tratta di pandemia, il provvedimento dovrebbe essere esteso su scala nazionale: l'assessore regionale alla Salute, Luca Coletto, la pensa così in merito ai test di massa per rilevare la positività al Covid-19.</p>
<p>"C' è una logica in tutto questo – afferma Coletto – che fa riferimento alla tipologia del virus che è trasportato da persone sane con fisici resistenti che ne infettano altre".</p>
<p>"Il Governo centrale dovrebbe valutare di fare questo tipo d'investimento per la prevenzione, individuando così i portatori sani che verrebbero messi in quarantena per il periodo stabilito. Ovviamente il provvedimento dovrebbe essere esteso a tutto il territorio nazionale e perché no, anche europeo".</p>
<p>"Questo sul fronte della prevenzione – dice Coletto – insieme alla vaccinazione, quando disponibile. A infezione ormai esplosa l'unica nostra garanzia è che il Governo provveda a una distribuzione rapida tra le regioni dei dispostivi personali di protezione individuale e dei ventilatori per l'allestimento dei posti di terapia intensiva. E' auspicabile che tutto ciò avvenga senza trascurare le necessità di nessuna regione".</p>
</div></div></div><div class="field field-name-field-autore field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even">
<div class="autore clearfix">
	<div class="field field-name-field-immagine-profilo field-type-atom-reference field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis/public/thumbnails/imagergu_1.jpg?itok=qcFYhCxZ" width="53" height="53" alt="Logo rgu.jpg" title="Logo rgu.jpg" /></div></div></div>	<h2 class="titolo">di Redazione</h2>
	</div>

</div></div></div>  </div>

   
        <div id="comments" class="comment-wrapper">
  
  
      <h2 class="title comment-form">Aggiungi un commento</h2>
    <form class="comment-form user-info-from-cookie" action="/comment/reply/17454" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Il tuo nome <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-mail <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Il contenuto di questo campo è privato e non verrà mostrato pubblicamente.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage">Homepage </label>
 <input type="text" id="edit-homepage" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Commento <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-pgh5fBHNvBftVei4opvS88pj-EQh0ZI8D0dCFAQcq7M" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Salva" class="form-submit" /></div></div></form>  </div>
    
</div>
  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-10" class="block block-views last even block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_10 block-simpleads view-dom-id-376449c56dce4e5348fb6f3050aae2f4">
        
  
  
      <div class="view-content">
      <div class="simpleads-362-views-simplead_node-362-389">
  
<div id="views-simplead_node-362-389">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/7913" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/logo_rgunotizie.png" width="700" height="80" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
									</div>
			</div>

						  <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-block-9" class="block block-block first odd">

        <h2 class="block-title">RGU LIVE</h2>
    
  <div class="content">
    <h3><a href="http://www.rgunotizie.it/radiolive.html"><font color="#ff0000"><strong>ASCOLTA RADIO GENTE UMBRA</strong></font></a></h3>
<h2><b><font color="#6666ff"><a href="https://www.instagram.com/rgunotizie.it">SEGUICI SU INSTAGRAM</a></font></b></h2>
<h2><b><font color="#6666ff"><a href="https://www.facebook.com/rgu.emittenteradiofonica/">SEGUICI SU FACEBOOK</a></font></b></h2>
  </div>

</div><!-- /.block -->
<div id="block-search-form" class="block block-search even">

      
  <div class="content">
    <form action="/articoli/cronaca/coronavirus-coletto-tamponi-agli-asintomatici-scala-nazionale" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--3" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-tj9OrUy3MKziFm7JxmY__OWkkZYiwSpPH9JQB0j9nTE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block" class="block block-views odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block block-simpleads view-dom-id-1f30ec8f3dc7320c8055fa5e2268d4f3">
        
  
  
      <div class="view-content">
      <div class="simpleads-307-views-simplead_node-307-524">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-307-524").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-307-524'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-307-524">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/2633" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_afam_offerta_del_mese.gif" width="210" height="110" alt="" /></a></div>


<div class="simplead-container image-ad ">
  <a href="http://www.rgunotizie.it/simpleads/redirect/2290" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_ciac_0.png" width="210" height="110" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/254" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_carifol.jpg" width="210" height="110" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-1" class="block block-views even block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_1 block-simpleads view-dom-id-506434a664bbd1af001411851db7bb42">
        
  
  
      <div class="view-content">
      <div class="simpleads-308-views-simplead_node-308-206">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-308-206").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-308-206'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-308-206">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/17276" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_trattoliva_02_2020.gif" width="210" height="220" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/3819" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_unicam.gif" width="210" height="220" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-similarterms-block" class="block block-views odd sidebar-container">

        <h2 class="block-title">Può interessarti</h2>
    
  <div class="content">
    <div class="view view-similarterms view-id-similarterms view-display-id-block sidebar view-dom-id-d1936d84838d512334166406b5d59332">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail">        <div class="field-content views-field-field-image"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/dsc_6714.jpg?itok=sJxqkEaE" width="36" height="36" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/altri-due-casi-coronavirus-umbria-totale-sono-otto">Altri due casi di coronavirus in Umbria: in totale sono otto</a></h4>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail">        <div class="field-content views-field-field-image"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/lucacoletto.jpg?itok=o44xJ2GH" width="36" height="36" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/coronavirus-assessore-coletto-fotografa-la-situazione-umbria">Coronavirus, l&#039;assessore Coletto fotografa la situazione in Umbria</a></h4>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail">        <div class="field-content views-field-field-image"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/coronavirus.jpg?itok=UO-MfeY0" width="36" height="36" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/coronavirus-ci-sono-dei-folignati-bloccati-wuhan">Coronavirus, ci sono dei folignati bloccati a Wuhan</a></h4>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail">        <div class="field-content views-field-field-image"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/whuan.jpg?itok=-HHffRju" width="36" height="36" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/coronavirus-rientrati-gli-italiani-wuhan-loro-anche-folignati">Coronavirus, rientrati gli italiani a Wuhan: tra loro anche i folignati</a></h4>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-5" class="block block-views even block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_5 block-simpleads view-dom-id-23cab9558faa4a08e033780819081b93">
        
  
  
      <div class="view-content">
      <div class="simpleads-310-views-simplead_node-310-490">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-310-490").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-310-490'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-310-490">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/16116" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_cuore_di_vita.png" width="210" height="220" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/12660" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_orfini_05_2019_0.gif" width="210" height="220" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-3" class="block block-views odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_3 block-simpleads view-dom-id-504002879207abe4ec69706e21c8d3ec">
        
  
  
      <div class="view-content">
      <div class="simpleads-311-views-simplead_node-311-317">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-311-317").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-311-317'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-311-317">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/15547" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/baanner_-_avis.gif" width="210" height="110" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/13262" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_._micropc.gif" width="210" height="110" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-6" class="block block-views even block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_6 block-simpleads view-dom-id-6c651bd1fe509974ff5b7318fd900808">
        
  
  
      <div class="view-content">
      <div class="simpleads-312-views-simplead_node-312-449">
  
<div id="views-simplead_node-312-449">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/6688" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_globo-210x220.jpg" width="210" height="220" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-most-commented-block" class="block block-views odd">

        <h2 class="block-title">Più commentati</h2>
    
  <div class="content">
    <div class="view view-most-commented view-id-most_commented view-display-id-block view-dom-id-ad54366754f9660c907fcd68ea3aff00">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/chi-e-folignate-dell-anno-ecco-candidati-vota"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/folfol.png?itok=cAlMSehK" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/chi-e-folignate-dell-anno-ecco-candidati-vota">Chi è il “Folignate dell’anno”? Ecco i candidati - VOTA</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <a href="http://www.rgunotizie.it/articoli/attualita/chi-e-folignate-dell-anno-ecco-candidati-vota#comments#comments">96 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/professore-universitario-sminuisce-la-quintana-belmonte-chieda-scusa-foligno"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/emilianobelmonte_1050108.jpg?itok=G8Rng6Vr" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/professore-universitario-sminuisce-la-quintana-belmonte-chieda-scusa-foligno">Il professore universitario sminuisce la Quintana, Belmonte: “Chieda scusa a Foligno”</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <a href="http://www.rgunotizie.it/articoli/attualita/professore-universitario-sminuisce-la-quintana-belmonte-chieda-scusa-foligno#comments#comments">15 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/e-tempo-folignate-dell-anno-ecco-sei-candidati-al-premio-vota"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/folignate2018.jpg?itok=tg05XjUT" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/e-tempo-folignate-dell-anno-ecco-sei-candidati-al-premio-vota">È tempo di “Folignate dell’anno”: ecco i sei candidati al premio. VOTA</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <a href="http://www.rgunotizie.it/articoli/attualita/e-tempo-folignate-dell-anno-ecco-sei-candidati-al-premio-vota#comments#comments">12 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/ospedale-foligno-all-avanguardia-nella-chirurgia-bariatrica"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/20150206_115625_1.jpg?itok=aQLM06sg" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/ospedale-foligno-all-avanguardia-nella-chirurgia-bariatrica">Ospedale di Foligno all&#039;avanguardia nella chirurgia bariatrica</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <a href="http://www.rgunotizie.it/articoli/attualita/ospedale-foligno-all-avanguardia-nella-chirurgia-bariatrica#comments#comments">8 commento/i</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-7" class="block block-views even block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_7 block-simpleads view-dom-id-5c3bfc3ddcd8c4056de29b823f0ff066">
        
  
  
      <div class="view-content">
      <div class="simpleads-314-views-simplead_node-314-408">
  
<div id="views-simplead_node-314-408">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/596" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_apprgu_play_0.png" width="210" height="220" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-most-popular-all-time-block" class="block block-views last odd">

        <h2 class="block-title">Più popolari di sempre</h2>
    
  <div class="content">
    <div class="view view-most-popular-all-time view-id-most_popular_all_time view-display-id-block view-dom-id-8d3dc4e62ab779b5265da3288e2cb9f0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/chi-e-folignate-dell-anno-ecco-candidati-vota"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/folfol.png?itok=cAlMSehK" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/chi-e-folignate-dell-anno-ecco-candidati-vota">Chi è il “Folignate dell’anno”? Ecco i candidati - VOTA</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <a href="http://www.rgunotizie.it/articoli/attualita/chi-e-folignate-dell-anno-ecco-candidati-vota#comments#comments">96 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/la-quintana-forum-e-davvero-questa-immagine-che-vogliamo-dare"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/schermata_2019-05-21_alle_15.34.31.png?itok=yNDh2ZQG" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/la-quintana-forum-e-davvero-questa-immagine-che-vogliamo-dare">La Quintana a Forum, è davvero questa l&#039;immagine che vogliamo dare?</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - <a href="http://www.rgunotizie.it/articoli/cronaca/la-quintana-forum-e-davvero-questa-immagine-che-vogliamo-dare#comments#comments">0 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/incidente-mortale-borroni-foligno-perde-la-vita-un-uomo"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/molrtale.jpg?itok=Pd0LqwGX" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/incidente-mortale-borroni-foligno-perde-la-vita-un-uomo">Incidente mortale a Borroni di Foligno: perde la vita un uomo</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - <a href="http://www.rgunotizie.it/articoli/cronaca/incidente-mortale-borroni-foligno-perde-la-vita-un-uomo#comments#comments">0 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/foligno-la-famiglia-extralarge-laura-e-feliciano-finisce-rai1"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/calderini.jpg?itok=CwSOzjhE" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/foligno-la-famiglia-extralarge-laura-e-feliciano-finisce-rai1">Foligno, la famiglia extralarge di Laura e Feliciano finisce su Rai1</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <a href="http://www.rgunotizie.it/articoli/attualita/foligno-la-famiglia-extralarge-laura-e-feliciano-finisce-rai1#comments#comments">0 commento/i</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div></div><!-- /.section, /.region -->

		</div>
  </div>
  
  <div id="footer">
  
      
      <div class="region region-footer-first-column">
    <div id="block-block-3" class="block block-block first odd">

        <h2 class="block-title">La redazione</h2>
    
  <div class="content">
    <p>Benvenuto su rgunotizie.it il quotidiano online di Radio Gente Umbra... linkare la <a href="/node/82">redazione</a> e la pagina <a href="/contact">contatti</a>.</p>
<p><a href="http://www.rgunotizie.it/content/privacy-policy">Privacy Policy</a></p>
<p><a href="http://www.rgunotizie.it/content/pubblicazione-dei-contributi-pubblici">Ammnistrazione Trasparente</a></p>
  </div>

</div><!-- /.block -->
<div id="block-user-login" class="block block-user last even">

        <h2 class="block-title">Accesso utente</h2>
    
  <div class="content">
    <form action="/articoli/cronaca/coronavirus-coletto-tamponi-agli-asintomatici-scala-nazionale?destination=node/17454" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Nome utente <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Password <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Richiedi una nuova password tramite e-mail.">Richiedi nuova password</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-uNoxCKwFaqeDifVf_5SDFc1Uyrq0Naac7dD_qyRy9wg" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Accedi" class="form-submit" /></div></div></form>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	  <div class="region region-footer-second-column">
    <div id="block-block-2" class="block block-block first last odd">

        <h2 class="block-title">Seguici</h2>
    
  <div class="content">
    <div class="rss"><a href="/rss.xml">Iscriviti al nostro Feed RSS</a></div>
<div class="twitter"><a href="https://twitter.com/rgunotizie">Seguici su Twitter</a></div>
<div class="fb"><a href="https://www.facebook.com/rgunotizie">Seguici su Facebook</a></div>
<div class="mail"><a href="/contact">Contattaci via Mail</a></div>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	  <div class="region region-footer-third-column">
    <div id="block-views-recent-posts-block" class="block block-views first last odd">

        <h2 class="block-title">Contenuti recenti</h2>
    
  <div class="content">
    <div class="view view-recent-posts view-id-recent_posts view-display-id-block view-dom-id-a9c1a4f1572a9a9c9e851f246d58b917">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/coronavirus-coletto-tamponi-agli-asintomatici-scala-nazionale" class="active"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/lucacoletto.jpg?itok=o44xJ2GH" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/coronavirus-coletto-tamponi-agli-asintomatici-scala-nazionale" class="active">Coronavirus, Coletto: &quot;Tamponi agli asintomatici su scala nazionale&quot;</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - <em class="placeholder">3 ore 14 min</em> fa</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cultura/bevagna-lancia-decameron-20-100-artisti-leggono-boccaccio-sui-social-0"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/89253228_112313180386877_6822124854670524416_o.jpg?itok=lSuZ0otC" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cultura/bevagna-lancia-decameron-20-100-artisti-leggono-boccaccio-sui-social-0">Bevagna lancia il “Decameron 2.0”: 100 artisti leggono Boccaccio sui social</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cultura">Cultura</a> - <em class="placeholder">3 ore 18 min</em> fa</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/politica/foligno-appello-del-centrosinistra-inopportuno-approvare-ora-bilancio"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/img-5088.jpg?itok=g98MyfII" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/politica/foligno-appello-del-centrosinistra-inopportuno-approvare-ora-bilancio">Foligno, l’appello del centrosinistra: “Inopportuno approvare ora il bilancio”</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/politica">Politica</a> - <em class="placeholder">4 ore 45 min</em> fa</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/dalla-usl2-alle-farmacie-gel-disinfettante-diventa-fai-te"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/20200314_102622-2.jpg?itok=7JzQNHST" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/dalla-usl2-alle-farmacie-gel-disinfettante-diventa-fai-te">Dalla Usl2 alle farmacie, il gel disinfettante diventa “fai da te”</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <em class="placeholder">6 ore 47 min</em> fa</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	  <div class="region region-footer-fourth-column">
    <div id="block-views-last-viewed-block" class="block block-views first last odd">

        <h2 class="block-title">Ultimi visualizzati</h2>
    
  <div class="content">
    <div class="view view-last-viewed view-id-last_viewed view-display-id-block view-dom-id-6f173af14f862f696c76ccd514d6a84f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/covid-19-un-giorno-50-casi-piu-umbria-stabile-numero-dei-ricoveri-terapia-intensiva"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/dsc_6609.jpg?itok=tbI4-4IO" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/covid-19-un-giorno-50-casi-piu-umbria-stabile-numero-dei-ricoveri-terapia-intensiva">Covid-19, in un giorno 50 casi in più in Umbria: stabile il numero dei ricoveri in terapia intensiva</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - ultima visualizzazione [timestamp] </div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/umbragroup-al-fianco-degli-ospedali-perugia-e-foligno-contro-covid-19"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/_1ga6992_imp_copia.jpg?itok=FDxMWH54" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/umbragroup-al-fianco-degli-ospedali-perugia-e-foligno-contro-covid-19">UmbraGroup al fianco degli ospedali di Perugia e Foligno contro il Covid-19</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - ultima visualizzazione [timestamp] </div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/dalla-usl2-alle-farmacie-gel-disinfettante-diventa-fai-te"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/20200314_102622-2.jpg?itok=7JzQNHST" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/dalla-usl2-alle-farmacie-gel-disinfettante-diventa-fai-te">Dalla Usl2 alle farmacie, il gel disinfettante diventa “fai da te”</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - ultima visualizzazione [timestamp] </div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/covid-19-foligno-piu-400-esercizi-pubblici-controllati-denunciate-due-persone"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/whatsapp_image_2020-03-18_at_10.31.23.jpeg?itok=UEW_vRrG" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/covid-19-foligno-piu-400-esercizi-pubblici-controllati-denunciate-due-persone">Covid-19, a Foligno più di 400 esercizi pubblici controllati: denunciate due persone</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - ultima visualizzazione [timestamp] </div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	<div class="clear"></div>
	
	  <div class="region region-footer-closure">
    <div id="block-block-8" class="block block-block first last odd">

      
  <div class="content">
    <p>rgunotizie.it: Testata Giornalistica Radio Gente Umbra - Iscrizione testata giornalistica Tribunale di Perugia - Denominazione “Radio Gente Umbra” - Iscrizione numero 487 del 15/07/1976<br /><br />
Realizzato con <a href="http://www.drupress.org" target="_blank">Drupress</a></p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
  </div>

</div></div><!-- /#page, /#page-wrapper -->
</div>
  <script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_iuNdHCPfWZIQdNlIYbvEBG6FcbXUN3WbcghV_lRX8sk.js"></script>
</body>
</html>
