<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.rgunotizie.it/sites/default/files/favicon_-_rgunotizie.png" type="image/png" />
<meta name="description" content="Nozze speciali per il direttore sportivo del Foligno Calcio, che sabato pomeriggio ha detto il &quot;sì&quot; più importante della sua vita. Poi tutti a calciare il pallone in piazza San Domenico" />
<meta name="abstract" content="Nozze speciali per il direttore sportivo del Foligno Calcio, che sabato pomeriggio ha detto il &quot;sì&quot; più importante della sua vita. Poi tutti a calciare il pallone in piazza San Domenico" />
<meta name="robots" content="follow, index" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://www.rgunotizie.it/articoli/cronaca/michele-e-sabrina-un-matrimonio-inbiancazzurro" />
<link rel="shortlink" href="http://www.rgunotizie.it/node/15532" />
<meta property="og:site_name" content="rgunotizie" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rgunotizie.it/articoli/cronaca/michele-e-sabrina-un-matrimonio-inbiancazzurro" />
<meta property="og:title" content="Michele e Sabrina, un matrimonio in...biancazzurro" />
<meta property="og:description" content="Nozze speciali per il direttore sportivo del Foligno Calcio, che sabato pomeriggio ha detto il &quot;sì&quot; più importante della sua vita. Poi tutti a calciare il pallone in piazza San Domenico" />
<meta property="og:image" content="http://www.rgunotizie.it/sites/default/files/thumbnails/image/michelesabrina.jpg" />
<meta property="og:locale" content="it_IT" />
  <title>Michele e Sabrina, un matrimonio in...biancazzurro | rgunotizie</title>
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1, user-scalable=no" />
    
  <link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_ivQ3UG06tnCxlG-7I-OV4suebrfAXGDD0IdAjxOl3DM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_DlnTu0Y6z5mZQaARm_KxTJmWHZFBbEbBvYFKYGkC8FE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_27jcQa75kq02BT_5mDsFo7CBwiWNBuuZJyx55L5SEsc.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_y6G2-fLqoDcuB7VpTpyaPAypOfxKSb3qVKO7I9EdEug.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_D4_dhkptfvS2XFXMJfn9kSEuor4G48I4Pk0asSFumIE.css" media="screen,projection" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_Sgec-s1ovdQaqMNUaJANj3BQ3Bi4rYNzIq-HSIl1taA.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_Kxvv5Q7rNS4nxRPMdYDXB0mH_sLr9g5ZycKCQcfx6FE.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_XzywWwBpqmJUugc_C2qXDnKPriXj4BC_tGyBs2fAXmE.css" media="(min-width: 479px)" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_5B9_a27nQ-Bm4XDBN5B4-k_Oihssq_-OPKEK7cXGIIM.css" media="(min-width: 767px)" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_wHTLkcRXS2yM0yT68v5AEASIcY0rsIUNN24fuYfrWhA.css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_ismunU8pXpPkbaM9L5qEtXg1N3MQIKTOY2llOYU2opM.css" media="all" />
<![endif]-->
  <script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_TEbvenu4svS87L6907ZrtUt6IFP9TQIDqI1K-x6_8zo.js"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_Xdp_56Kwrjh9XNxqhxmaYOwIKVvPB-7wqAz_R60LA6w.js"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_UqouuT1uWTA1tAeLzGe33pioeVTJ9JP-qwHWJhlKkZA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-c887ca8-e8fd-dc9c-1f79-86ead32bf76","version":"5x","doNotCopy":true,"hashAddressBar":false,"doNotHash":true,"lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-26761951-2", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_b7EccYFQf_-j1VMP5DDgxZPGZYLJ4H-viZjwWJTcehc.js"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_sDqxj2KhPir02DbpKmmBla2dRAnpAjypUKT81-7lBsM.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-15532 node-type-article cronaca section-articoli"  onselectstart="return false;" oncopy="return false;" oncontextmenu="return false;">
  <div id="skip-link">
    <a href="#main-menu" class="element-invisible element-focusable">Torna alla navigazione</a>
  </div>
    
<div id="full-width-wrapper">
<div id="page-wrapper" class="container" ><div id="page">
		
		  <div class="region region-top-advertisement">
    <div id="block-views-simplead-node-block-8" class="block block-views first last odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_8 block-simpleads view-dom-id-f08a4a1a90c08dbe18c9e961cae3980e">
        
  
  
      <div class="view-content">
      <div class="simpleads-316-views-simplead_node-316-799">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-316-799").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-316-799'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-316-799">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/14637" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_afam_2019.gif" width="960" height="100" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/12495" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_rassegna_stampa_grande_0.gif" width="960" height="100" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
	
  <div id="header"><div class="section clearfix">

    			<a href="/" title="Home" rel="home" id="logo"><img src="http://www.rgunotizie.it/sites/default/files/logo_rgu_2_1.png" alt="Home" /></a>
			<a href="/" title="Home" rel="home" id="mobile-logo"><img src="/sites/all/themes/news_center/logo_mobile.png" alt="Home" /></a>
    
    	
	  <div class="region region-top-area">
    <div id="block-views-simplead-node-block-11" class="block block-views first last odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_11 block-simpleads view-dom-id-7c3bd1432e1b263769e2d90a3a6fbaff">
        
  
  
      <div class="view-content">
      <div class="simpleads-315-views-simplead_node-315-88">
  
<div id="views-simplead_node-315-88">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/1485" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/ban_rgu_516x61_vuscom_casa_0.gif" width="468" height="60" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
    
    <div class="region region-header">
    <div id="block-menu-menu-news-categories" class="block block-menu first last odd">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/" id="menu-home">Home</a></li>
<li class="leaf active-trail"><a href="/cronaca" id="menu-cronaca" class="active-trail active">Cronaca</a></li>
<li class="leaf"><a href="/politica" id="menu-politica">Politica</a></li>
<li class="leaf"><a href="/economia" id="menu-economia">Economia</a></li>
<li class="leaf"><a href="/attualita" id="menu-attualita">Attualità</a></li>
<li class="leaf"><a href="/cultura" id="menu-cultura">Cultura</a></li>
<li class="leaf"><a href="/sport" id="menu-sport">Sport</a></li>
<li class="last leaf"><a href="/eventi" id="menu-eventi">Eventi</a></li>
</ul>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->

  </div></div><!-- /.section, /#header -->

  <div id="main-wrapper">
		<div id="main" class="clearfix with-navigation">
			<div id="content" class="column">
				<div class="section">
										<div class="breadcrumb"><h2 class="element-invisible">Tu sei qui</h2><a href="/">Home</a> › <a href="/cronaca">Cronaca</a> › </div>			
					  <div class="region region-slideshow">
    <div id="block-views-simplead-node-block-9" class="block block-views first last odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_9 block-simpleads view-dom-id-87f38136db09e762102cb675b71194ea">
        
  
  
      <div class="view-content">
      <div class="simpleads-361-views-simplead_node-361-212">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-361-212").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-361-212'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-361-212">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/15424" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_dentista_santi_2_0.gif" width="700" height="80" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/8203" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_satiri_07_2019_0.gif" width="700" height="80" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
			
					<a id="main-content"></a>

										
										
										
															
																				  <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

      
  <div class="content">
    <div id="node-15532" class="node node-article view-mode-full clearfix">

  
    
        <h1 class="node-title">Michele e Sabrina, un matrimonio in...biancazzurro</h1>
    
      <h3 class="summary-wrapper">
      <p>Nozze speciali per il direttore sportivo del Foligno Calcio, che sabato pomeriggio ha detto il "sì" più importante della sua vita. Poi tutti a calciare il pallone in piazza San Domenico</p>
    </h3>
  
  
  
      <div class="submitted">
      Pubblicato il 06/07/2019 - 20:27      - Modificato il 06/07/2019 - 20:34    </div>
  
  <div class="content clearfix">
    <div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/cronaca">Cronaca</a></div></div></div><div class="field field-name-field-imgprincipale field-type-atom-reference field-label-hidden"><div class="field-items"><div class="field-item even"><!-- scald=11975:full --><div class="field field-name-scald-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.rgunotizie.it/sites/default/files/thumbnails/image/michelesabrina.jpg" title="Michele Cuccagna e Sabrina Petrini il giorno delle loro nozze con una &quot;squadra speciale&quot;" class="colorbox" rel=""><img src="http://www.rgunotizie.it/sites/default/files/styles/article_image_full_node/public/thumbnails/image/michelesabrina.jpg?itok=XPtOnEeH" width="480" height="284" alt="" title="" /></a><div class="caption">Michele Cuccagna e Sabrina Petrini il giorno delle loro nozze con una &quot;squadra speciale&quot;</div></div></div></div><!-- END scald=11975 --></div></div></div><div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.rgunotizie.it/articoli/cronaca/michele-e-sabrina-un-matrimonio-inbiancazzurro" st_title="Michele e Sabrina, un matrimonio in...biancazzurro" class="st_whatsapp_large" displayText="whatsapp"></span>
<span st_url="http://www.rgunotizie.it/articoli/cronaca/michele-e-sabrina-un-matrimonio-inbiancazzurro" st_title="Michele e Sabrina, un matrimonio in...biancazzurro" class="st_facebook_large" displayText="facebook"></span>
<span st_url="http://www.rgunotizie.it/articoli/cronaca/michele-e-sabrina-un-matrimonio-inbiancazzurro" st_title="Michele e Sabrina, un matrimonio in...biancazzurro" class="st_email_large" displayText="email"></span>
<span st_url="http://www.rgunotizie.it/articoli/cronaca/michele-e-sabrina-un-matrimonio-inbiancazzurro" st_title="Michele e Sabrina, un matrimonio in...biancazzurro" class="st_twitter_large" displayText="twitter" st_via="" st_username=""></span>
<span st_url="http://www.rgunotizie.it/articoli/cronaca/michele-e-sabrina-un-matrimonio-inbiancazzurro" st_title="Michele e Sabrina, un matrimonio in...biancazzurro" class="st_googleplus_large" displayText="googleplus" st_via="" st_username=""></span>
</div></div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Il gol più importante lo ha fatto dicendo “si” alla sua Sabrina. Lui che da calciatore i gol cercava di evitarli difendendo i pali, finalmente ha provato l'ebbrezza di esultare per una rete mozzafiato. Sabato pomeriggio nella chiesa di Santa Maria Infraportas di Foligno, il direttore sportivo del Foligno Calcio, Michele Cuccagna, è convolato a nozze con la splendida Sabrina Petrini. L'amore ha vinto su tutto, anche nei confronti del caldo torrido di inizio luglio, in un giorno che rimarrà impresso per sempre nelle menti dei due neo sposi. Per la felicità e la commozione di parenti e amici, Michele e Sabrina hanno deciso di legarsi per tutta la vita “supportati” dalla piccola Stella, il frutto del loro amore. A portare le fedi è stata proprio lei, la meraviglia di mamma e papà che in questo giorno speciale ha camminato al loro fianco. Poi, al termine della cerimonia, gli amici e i compagni di sempre hanno voluto regalare a Michele e Sabrina un siparietto decisamente particolare. In tanti, tra ex calciatori e atleti ancora in attività, hanno deciso di vestire la maglia del Foligno Calcio per una particolare partitella in piazza San Domenico. Match che ha preso il via con il rigore calciato da Sabrina. Un penalty che nemmeno i guantoni indossati da Michele sono riusciti a parare. In mezzo, cori e fumogeni che hanno di fatto acceso la festa. Insieme a Michele Cuccagna, in campo è scesa una squadra che farebbe invidia a chiunque: Lorenzo Battisti, Maurizio Peluso, Nicola Baldoni, Enzo Calabrese, Matteo Bucciarelli, Simone Acciarresi, Daniele Grillini, Federico Canfarini, Filippo Petterini, Vlatko Sbrinosky e Filippo Fondi e il grande tifoso Gianni detto "Lu Pisano". Alla cerimonia presente anche l'ex presidente del Foligno Calcio, Maurizio Zampetti. E' grazie ad un numero uno come lui che i biancazzurri in passato hanno gioito e sfiorato la serie B. Questa volta però, a girare la chiave dei sogni sono stati Michele e la sua Sabrina. Ai novelli sposi giungano i migliori auguri di tutta la redazione di Radio Gente Umbra.</p>
</div></div></div><div class="field field-name-field-autore field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even">
<div class="autore clearfix">
	<div class="field field-name-field-immagine-profilo field-type-atom-reference field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis/public/thumbnails/image/lucci.jpg?itok=oRKtfrz5" width="53" height="53" alt="Fabio Luccioli" title="Fabio Luccioli" /></div></div></div>	<h2 class="titolo">di Fabio Luccioli</h2>
	</div>

</div></div></div>  </div>

   
        <div id="comments" class="comment-wrapper">
  
  
      <h2 class="title comment-form">Aggiungi un commento</h2>
    <form class="comment-form user-info-from-cookie" action="/comment/reply/15532" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Il tuo nome <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-mail <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Il contenuto di questo campo è privato e non verrà mostrato pubblicamente.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage">Homepage </label>
 <input type="text" id="edit-homepage" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Commento <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-xQpyWhYhgNwx5fnN4l7NszWBXwO11d_ZkBAUAaKXZQ8" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Salva" class="form-submit" /></div></div></form>  </div>
    
</div>
  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-10" class="block block-views last even block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_10 block-simpleads view-dom-id-a6d14c286361c4cf773be346fa2e1371">
        
  
  
      <div class="view-content">
      <div class="simpleads-362-views-simplead_node-362-23">
  
<div id="views-simplead_node-362-23">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/7913" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/logo_rgunotizie.png" width="700" height="80" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
									</div>
			</div>

						  <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-block-9" class="block block-block first odd">

        <h2 class="block-title">RGU LIVE</h2>
    
  <div class="content">
    <h3><a href="http://www.rgunotizie.it/radiolive.html"><font color="#ff0000"><strong>ASCOLTA RADIO GENTE UMBRA</strong></font></a></h3>
<h2><b><font color="#6666ff"><a href="https://www.instagram.com/rgunotizie.it">SEGUICI SU INSTAGRAM</a></font></b></h2>
<h2><b><font color="#6666ff"><a href="https://www.facebook.com/rgu.emittenteradiofonica/">SEGUICI SU FACEBOOK</a></font></b></h2>
  </div>

</div><!-- /.block -->
<div id="block-search-form" class="block block-search even">

      
  <div class="content">
    <form action="/articoli/cronaca/michele-e-sabrina-un-matrimonio-inbiancazzurro" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--3" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-G0hKEGp7-SVV1PqHFBm1wbFuDC035C0IuMCyHr3Q_Jo" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block" class="block block-views odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block block-simpleads view-dom-id-07ce78f3d0c047035c761257c0b43598">
        
  
  
      <div class="view-content">
      <div class="simpleads-307-views-simplead_node-307-671">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-307-671").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-307-671'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-307-671">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/2290" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_ciac_0.png" width="210" height="110" alt="" /></a></div>


<div class="simplead-container image-ad ">
  <a href="http://www.rgunotizie.it/simpleads/redirect/254" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_carifol.jpg" width="210" height="110" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/2633" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_afam_offerta_del_mese.gif" width="210" height="110" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-1" class="block block-views even block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_1 block-simpleads view-dom-id-d54f4b9a188e3e3d22976b54309b0aac">
        
  
  
      <div class="view-content">
      <div class="simpleads-308-views-simplead_node-308-688">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-308-688").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-308-688'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-308-688">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/15512" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_notte_rosa.gif" width="210" height="220" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/8545" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_gsa.gif" width="210" height="220" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-similarterms-block" class="block block-views odd sidebar-container">

        <h2 class="block-title">Può interessarti</h2>
    
  <div class="content">
    <div class="view view-similarterms view-id-similarterms view-display-id-block sidebar view-dom-id-7f792be56ee5536c05166ba5f108e5c4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail">        <div class="field-content views-field-field-image"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/img_1654.jpg?itok=TbXbW7Vk" width="36" height="36" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/calcio-le-fiamme-gialle-nella-sede-del-foligno-calcio">Calcio, le Fiamme Gialle nella sede del Foligno Calcio</a></h4>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail">        <div class="field-content views-field-field-image"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/imagefoligno_calcio.jpg?itok=9JmI0w9n" width="36" height="36" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/ufficiale-foligno-calcio-e-fallito">Ufficiale: il Foligno Calcio è fallito</a></h4>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail">        <div class="field-content views-field-field-image"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/imagestadio-enzo-blasone.jpg?itok=JuItBHLx" width="36" height="36" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/blasone-dal-comune-100mila-euro-rimettere-sesto-impianto-sportivo"> &quot;Blasone&quot;, dal Comune 100mila euro per rimettere in sesto l&#039;impianto sportivo</a></h4>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail">        <div class="field-content views-field-field-image"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/guidotti.jpg?itok=D4kK6pJQ" width="36" height="36" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/quattro-colpi-pistola-dopo-una-lite-freddato-ex-calciatore-del-foligno">Quattro colpi di pistola dopo una lite, freddato ex calciatore del Foligno</a></h4>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-5" class="block block-views even block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_5 block-simpleads view-dom-id-e6aec654f39884ec4311ca4893e17331">
        
  
  
      <div class="view-content">
      <div class="simpleads-310-views-simplead_node-310-995">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-310-995").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-310-995'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-310-995">
  <div class="simplead-container text-ad first">
  <p><a href="http://rgunotizie.it"><iframe height="220px" src="http://bananas.altervista.org/Banner/Cicioni2019/BANNER%20-%20Metano%20Cicioni.html" width="210px"></iframe></a></p></div>
<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/12660" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_orfini_05_2019_0.gif" width="210" height="220" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-3" class="block block-views odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_3 block-simpleads view-dom-id-febebb8f8810b4d2bf687c6c795af9e4">
        
  
  
      <div class="view-content">
      <div class="simpleads-311-views-simplead_node-311-911">
  
<div id="views-simplead_node-311-911">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/13262" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_._micropc.gif" width="210" height="110" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-6" class="block block-views even block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_6 block-simpleads view-dom-id-a26a31e810660613c4244f33eeb8c210">
        
  
  
      <div class="view-content">
      <div class="simpleads-312-views-simplead_node-312-334">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-312-334").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-312-334'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-312-334">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/6688" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_globo-210x220.jpg" width="210" height="220" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/15382" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_8x1000_220x210_2019.png" width="210" height="220" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-most-commented-block" class="block block-views odd">

        <h2 class="block-title">Più commentati</h2>
    
  <div class="content">
    <div class="view view-most-commented view-id-most_commented view-display-id-block view-dom-id-a17934c97604c95753623aabdaf2a855">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/professore-universitario-sminuisce-la-quintana-belmonte-chieda-scusa-foligno"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/emilianobelmonte_1050108.jpg?itok=G8Rng6Vr" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/professore-universitario-sminuisce-la-quintana-belmonte-chieda-scusa-foligno">Il professore universitario sminuisce la Quintana, Belmonte: “Chieda scusa a Foligno”</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <a href="http://www.rgunotizie.it/articoli/attualita/professore-universitario-sminuisce-la-quintana-belmonte-chieda-scusa-foligno#comments#comments">14 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/e-tempo-folignate-dell-anno-ecco-sei-candidati-al-premio-vota"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/folignate2018.jpg?itok=tg05XjUT" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/e-tempo-folignate-dell-anno-ecco-sei-candidati-al-premio-vota">È tempo di “Folignate dell’anno”: ecco i sei candidati al premio. VOTA</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <a href="http://www.rgunotizie.it/articoli/attualita/e-tempo-folignate-dell-anno-ecco-sei-candidati-al-premio-vota#comments#comments">12 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/ospedale-foligno-all-avanguardia-nella-chirurgia-bariatrica"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/20150206_115625_1.jpg?itok=aQLM06sg" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/ospedale-foligno-all-avanguardia-nella-chirurgia-bariatrica">Ospedale di Foligno all&#039;avanguardia nella chirurgia bariatrica</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <a href="http://www.rgunotizie.it/articoli/attualita/ospedale-foligno-all-avanguardia-nella-chirurgia-bariatrica#comments#comments">8 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/foligno-lutto-si-e-spento-dottor-daniele-pinaglia"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/daniele_pinaglia.jpeg?itok=p5JDb3Wi" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/foligno-lutto-si-e-spento-dottor-daniele-pinaglia">Foligno in lutto, si è spento il dottor Daniele Pinaglia</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - <a href="http://www.rgunotizie.it/articoli/cronaca/foligno-lutto-si-e-spento-dottor-daniele-pinaglia#comments#comments">7 commento/i</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-7" class="block block-views even block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_7 block-simpleads view-dom-id-7332be36d640f452b59ba6f7087473ac">
        
  
  
      <div class="view-content">
      <div class="simpleads-314-views-simplead_node-314-335">
  
<div id="views-simplead_node-314-335">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/596" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_apprgu_play_0.png" width="210" height="220" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-most-popular-all-time-block" class="block block-views last odd">

        <h2 class="block-title">Più popolari di sempre</h2>
    
  <div class="content">
    <div class="view view-most-popular-all-time view-id-most_popular_all_time view-display-id-block view-dom-id-a373f5c0584ba4e3d7dd5a0a09912bbd">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/la-quintana-forum-e-davvero-questa-immagine-che-vogliamo-dare"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/schermata_2019-05-21_alle_15.34.31.png?itok=yNDh2ZQG" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/la-quintana-forum-e-davvero-questa-immagine-che-vogliamo-dare">La Quintana a Forum, è davvero questa l&#039;immagine che vogliamo dare?</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - <a href="http://www.rgunotizie.it/articoli/cronaca/la-quintana-forum-e-davvero-questa-immagine-che-vogliamo-dare#comments#comments">0 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/incidente-mortale-borroni-foligno-perde-la-vita-un-uomo"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/molrtale.jpg?itok=Pd0LqwGX" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/incidente-mortale-borroni-foligno-perde-la-vita-un-uomo">Incidente mortale a Borroni di Foligno: perde la vita un uomo</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - <a href="http://www.rgunotizie.it/articoli/cronaca/incidente-mortale-borroni-foligno-perde-la-vita-un-uomo#comments#comments">0 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/foligno-la-famiglia-extralarge-laura-e-feliciano-finisce-rai1"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/calderini.jpg?itok=CwSOzjhE" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/foligno-la-famiglia-extralarge-laura-e-feliciano-finisce-rai1">Foligno, la famiglia extralarge di Laura e Feliciano finisce su Rai1</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <a href="http://www.rgunotizie.it/articoli/attualita/foligno-la-famiglia-extralarge-laura-e-feliciano-finisce-rai1#comments#comments">0 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/neve-e-gelo-nocera-trevi-lunedi-scuole-chiuse-foligno-valutazioni-corso"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/_dsc7042.jpg?itok=m2vOBTdp" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/neve-e-gelo-nocera-trevi-lunedi-scuole-chiuse-foligno-valutazioni-corso">Neve e gelo, da Nocera a Trevi lunedì scuole chiuse. A Foligno valutazioni in corso</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - <a href="http://www.rgunotizie.it/articoli/cronaca/neve-e-gelo-nocera-trevi-lunedi-scuole-chiuse-foligno-valutazioni-corso#comments#comments">0 commento/i</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div></div><!-- /.section, /.region -->

		</div>
  </div>
  
  <div id="footer">
  
      
      <div class="region region-footer-first-column">
    <div id="block-block-3" class="block block-block first odd">

        <h2 class="block-title">La redazione</h2>
    
  <div class="content">
    <p>Benvenuto su rgunotizie.it il quotidiano online di Radio Gente Umbra... linkare la <a href="/node/82">redazione</a> e la pagina <a href="/contact">contatti</a>.</p>
<p><a href="http://www.rgunotizie.it/content/privacy-policy">Privacy Policy</a></p>
<p><a href="http://www.rgunotizie.it/content/pubblicazione-dei-contributi-pubblici">Ammnistrazione Trasparente</a></p>
  </div>

</div><!-- /.block -->
<div id="block-user-login" class="block block-user last even">

        <h2 class="block-title">Accesso utente</h2>
    
  <div class="content">
    <form action="/articoli/cronaca/michele-e-sabrina-un-matrimonio-inbiancazzurro?destination=node/15532" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Nome utente <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Password <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Richiedi una nuova password tramite e-mail.">Richiedi nuova password</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-nMU2lzgLNGBCHHi84fDlfUYNtNipk7Chwn4bTatjEHg" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Accedi" class="form-submit" /></div></div></form>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	  <div class="region region-footer-second-column">
    <div id="block-block-2" class="block block-block first last odd">

        <h2 class="block-title">Seguici</h2>
    
  <div class="content">
    <div class="rss"><a href="/rss.xml">Iscriviti al nostro Feed RSS</a></div>
<div class="twitter"><a href="https://twitter.com/rgunotizie">Seguici su Twitter</a></div>
<div class="fb"><a href="https://www.facebook.com/rgunotizie">Seguici su Facebook</a></div>
<div class="mail"><a href="/contact">Contattaci via Mail</a></div>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	  <div class="region region-footer-third-column">
    <div id="block-views-recent-posts-block" class="block block-views first last odd">

        <h2 class="block-title">Contenuti recenti</h2>
    
  <div class="content">
    <div class="view view-recent-posts view-id-recent_posts view-display-id-block view-dom-id-2396a86f839e7179f4a267e0e3c72516">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/michele-e-sabrina-un-matrimonio-inbiancazzurro" class="active"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/michelesabrina.jpg?itok=XsPVf6Un" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/michele-e-sabrina-un-matrimonio-inbiancazzurro" class="active">Michele e Sabrina, un matrimonio in...biancazzurro</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - <em class="placeholder">42 min 10 sec</em> fa</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/scarica-rifiuti-sassovivo-beccato-dalla-polizia-locale"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/img-20190706-wa0019.jpg?itok=wtQIDkj-" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/scarica-rifiuti-sassovivo-beccato-dalla-polizia-locale">Scarica rifiuti a Sassovivo: beccato dalla polizia locale</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - <em class="placeholder">7 ore 25 min</em> fa</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cultura/sindrome-metabolica-questa-sconosciuta"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/img-20190627-wa0047.jpg?itok=qT-C9xC5" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cultura/sindrome-metabolica-questa-sconosciuta">Sindrome metabolica, questa sconosciuta</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cultura">Cultura</a> - <em class="placeholder">8 ore 23 min</em> fa</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/foligno-fiore-tutti-premiati-della-quinta-edizione"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/fotoffiore.jpg?itok=OBXrcq5-" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/foligno-fiore-tutti-premiati-della-quinta-edizione">“Foligno in Fiore”, tutti i premiati della quinta edizione</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <em class="placeholder">8 ore 45 min</em> fa</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	  <div class="region region-footer-fourth-column">
    <div id="block-views-last-viewed-block" class="block block-views first last odd">

        <h2 class="block-title">Ultimi visualizzati</h2>
    
  <div class="content">
    <div class="view view-last-viewed view-id-last_viewed view-display-id-block view-dom-id-5cf5f622da9cc985db7f08829c5ee4d6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/foligno-fiore-tutti-premiati-della-quinta-edizione"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/fotoffiore.jpg?itok=OBXrcq5-" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/foligno-fiore-tutti-premiati-della-quinta-edizione">“Foligno in Fiore”, tutti i premiati della quinta edizione</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - ultima visualizzazione [timestamp] </div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/michele-e-sabrina-un-matrimonio-inbiancazzurro" class="active"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/michelesabrina.jpg?itok=XsPVf6Un" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/michele-e-sabrina-un-matrimonio-inbiancazzurro" class="active">Michele e Sabrina, un matrimonio in...biancazzurro</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - ultima visualizzazione [timestamp] </div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/la-piccola-folignate-mia-marcucci-incanta-recanati-declamando-infinito"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/schermata_2019-07-05_alle_16.57.17.png?itok=-aFKuFTI" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/la-piccola-folignate-mia-marcucci-incanta-recanati-declamando-infinito">La piccola folignate Mia Marcucci incanta Recanati declamando l’Infinito</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - ultima visualizzazione [timestamp] </div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/fiori-d-arancio-rgu-carlo-e-giulia-vanno-onda-loro-piu-bel-si"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/avp_8133.jpg?itok=TifdgK36" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/fiori-d-arancio-rgu-carlo-e-giulia-vanno-onda-loro-piu-bel-si">Fiori d&#039;arancio a Rgu. Carlo e Giulia vanno in onda con il loro più bel &quot;si&quot;</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - ultima visualizzazione [timestamp] </div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	<div class="clear"></div>
	
	  <div class="region region-footer-closure">
    <div id="block-block-8" class="block block-block first last odd">

      
  <div class="content">
    <p>rgunotizie.it: Testata Giornalistica Radio Gente Umbra - Iscrizione testata giornalistica Tribunale di Perugia - Denominazione “Radio Gente Umbra” - Iscrizione numero 487 del 15/07/1976<br /><br />
Realizzato con <a href="http://www.drupress.org" target="_blank">Drupress</a></p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
  </div>

</div></div><!-- /#page, /#page-wrapper -->
</div>
  <script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_iuNdHCPfWZIQdNlIYbvEBG6FcbXUN3WbcghV_lRX8sk.js"></script>
</body>
</html>
