<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.rgunotizie.it/sites/default/files/favicon_-_rgunotizie.png" type="image/png" />
<meta name="description" content="Dall&#039;Odg alla Regione, passando per il Comune e i colleghi, è stata una domenica in memoria della storica voce del calcio umbro: “Angelo ha rappresentato qualcosa di importante”" />
<meta name="abstract" content="Dall&#039;Odg alla Regione, passando per il Comune e i colleghi, è stata una domenica in memoria della storica voce del calcio umbro: “Angelo ha rappresentato qualcosa di importante”" />
<meta name="robots" content="follow, index" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://www.rgunotizie.it/articoli/cultura/nocera-ricordo-marinangeli-sorrisi-ed-emozioni-premiati-pardo-e-marinelli-andreoli" />
<link rel="shortlink" href="http://www.rgunotizie.it/node/13641" />
<meta property="og:site_name" content="rgunotizie" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rgunotizie.it/articoli/cultura/nocera-ricordo-marinangeli-sorrisi-ed-emozioni-premiati-pardo-e-marinelli-andreoli" />
<meta property="og:title" content="Nocera, il ricordo di Marinangeli tra sorrisi ed emozioni: premiati Pardo e Marinelli Andreoli" />
<meta property="og:description" content="Dall&#039;Odg alla Regione, passando per il Comune e i colleghi, è stata una domenica in memoria della storica voce del calcio umbro: “Angelo ha rappresentato qualcosa di importante”" />
<meta property="og:image" content="http://www.rgunotizie.it/sites/default/files/thumbnails/image/angelomarinangeliquarta.jpg" />
<meta property="og:locale" content="it_IT" />
  <title>Nocera, il ricordo di Marinangeli tra sorrisi ed emozioni: premiati Pardo e Marinelli Andreoli | rgunotizie</title>
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1, user-scalable=no" />
    
  <link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_ivQ3UG06tnCxlG-7I-OV4suebrfAXGDD0IdAjxOl3DM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_DlnTu0Y6z5mZQaARm_KxTJmWHZFBbEbBvYFKYGkC8FE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_27jcQa75kq02BT_5mDsFo7CBwiWNBuuZJyx55L5SEsc.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_y6G2-fLqoDcuB7VpTpyaPAypOfxKSb3qVKO7I9EdEug.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_D4_dhkptfvS2XFXMJfn9kSEuor4G48I4Pk0asSFumIE.css" media="screen,projection" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_Sgec-s1ovdQaqMNUaJANj3BQ3Bi4rYNzIq-HSIl1taA.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_Kxvv5Q7rNS4nxRPMdYDXB0mH_sLr9g5ZycKCQcfx6FE.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_XzywWwBpqmJUugc_C2qXDnKPriXj4BC_tGyBs2fAXmE.css" media="(min-width: 479px)" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_5B9_a27nQ-Bm4XDBN5B4-k_Oihssq_-OPKEK7cXGIIM.css" media="(min-width: 767px)" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_wHTLkcRXS2yM0yT68v5AEASIcY0rsIUNN24fuYfrWhA.css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_ismunU8pXpPkbaM9L5qEtXg1N3MQIKTOY2llOYU2opM.css" media="all" />
<![endif]-->
  <script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_TEbvenu4svS87L6907ZrtUt6IFP9TQIDqI1K-x6_8zo.js"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_Xdp_56Kwrjh9XNxqhxmaYOwIKVvPB-7wqAz_R60LA6w.js"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_UqouuT1uWTA1tAeLzGe33pioeVTJ9JP-qwHWJhlKkZA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-c887ca8-e8fd-dc9c-1f79-86ead32bf76","version":"5x","doNotCopy":true,"hashAddressBar":false,"doNotHash":true,"lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-26761951-2", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_b7EccYFQf_-j1VMP5DDgxZPGZYLJ4H-viZjwWJTcehc.js"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_sDqxj2KhPir02DbpKmmBla2dRAnpAjypUKT81-7lBsM.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-13641 node-type-article cultura section-articoli"  onselectstart="return false;" oncopy="return false;" oncontextmenu="return false;">
  <div id="skip-link">
    <a href="#main-menu" class="element-invisible element-focusable">Torna alla navigazione</a>
  </div>
    
<div id="full-width-wrapper">
<div id="page-wrapper" class="container" ><div id="page">
		
		  <div class="region region-top-advertisement">
    <div id="block-views-simplead-node-block-8" class="block block-views first last odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_8 block-simpleads view-dom-id-85972053c7d315afde36c7b482b9b073">
        
  
  
      <div class="view-content">
      <div class="simpleads-316-views-simplead_node-316-479">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-316-479").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-316-479'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-316-479">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/12495" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_rassegna_stampa_grande_0.gif" width="960" height="100" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/11333" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_bagalier.jpg" width="960" height="100" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
	
  <div id="header"><div class="section clearfix">

    			<a href="/" title="Home" rel="home" id="logo"><img src="http://www.rgunotizie.it/sites/default/files/logo_rgu_2_1.png" alt="Home" /></a>
			<a href="/" title="Home" rel="home" id="mobile-logo"><img src="/sites/all/themes/news_center/logo_mobile.png" alt="Home" /></a>
    
    	
	  <div class="region region-top-area">
    <div id="block-views-simplead-node-block-11" class="block block-views first last odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_11 block-simpleads view-dom-id-97333b69e48af2d1be89c56423250ff1">
        
  
  
      <div class="view-content">
      <div class="simpleads-315-views-simplead_node-315-66">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-315-66").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-315-66'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-315-66">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/12765" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_cicioni.gif" width="468" height="60" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/1485" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_vuscom_0.gif" width="468" height="60" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
    
    <div class="region region-header">
    <div id="block-menu-menu-news-categories" class="block block-menu first last odd">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/" id="menu-home">Home</a></li>
<li class="leaf"><a href="/cronaca" id="menu-cronaca">Cronaca</a></li>
<li class="leaf"><a href="/politica" id="menu-politica">Politica</a></li>
<li class="leaf"><a href="/economia" id="menu-economia">Economia</a></li>
<li class="leaf"><a href="/attualita" id="menu-attualita">Attualità</a></li>
<li class="leaf active-trail"><a href="/cultura" id="menu-cultura" class="active-trail active">Cultura</a></li>
<li class="leaf"><a href="/sport" id="menu-sport">Sport</a></li>
<li class="last leaf"><a href="/eventi" id="menu-eventi">Eventi</a></li>
</ul>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->

  </div></div><!-- /.section, /#header -->

  <div id="main-wrapper">
		<div id="main" class="clearfix with-navigation">
			<div id="content" class="column">
				<div class="section">
										<div class="breadcrumb"><h2 class="element-invisible">Tu sei qui</h2><a href="/">Home</a> › <a href="/cultura">Cultura</a> › </div>			
					  <div class="region region-slideshow">
    <div id="block-views-simplead-node-block-9" class="block block-views first last odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_9 block-simpleads view-dom-id-b93cb548bd78457153c6500e1b3ef23c">
        
  
  
      <div class="view-content">
      <div class="simpleads-361-views-simplead_node-361-927">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-361-927").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-361-927'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-361-927">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/8203" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_satiri_10_2018.gif" width="700" height="80" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/12393" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_tesla_04_2018.gif" width="700" height="80" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
			
					<a id="main-content"></a>

										
										
										
															
																				  <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

      
  <div class="content">
    <div id="node-13641" class="node node-article view-mode-full clearfix">

  
    
        <h1 class="node-title">Nocera, il ricordo di Marinangeli tra sorrisi ed emozioni: premiati Pardo e Marinelli Andreoli</h1>
    
      <h3 class="summary-wrapper">
      <p>Dall'Odg alla Regione, passando per il Comune e i colleghi, è stata una domenica in memoria della storica voce del calcio umbro: “Angelo ha rappresentato qualcosa di importante”</p>
    </h3>
  
  
  
      <div class="submitted">
      Pubblicato il 15/10/2018 - 18:30      - Modificato il 15/10/2018 - 18:41    </div>
  
  <div class="content clearfix">
    <div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/cultura">Cultura</a></div></div></div><div class="field field-name-field-imgprincipale field-type-atom-reference field-label-hidden"><div class="field-items"><div class="field-item even"><!-- scald=10451:full --><div class="field field-name-scald-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.rgunotizie.it/sites/default/files/thumbnails/image/angelomarinangeliquarta.jpg" title="La premiazione della quarta edizione del Premio &quot;Angelo Marinangeli&quot;" class="colorbox" rel=""><img src="http://www.rgunotizie.it/sites/default/files/styles/article_image_full_node/public/thumbnails/image/angelomarinangeliquarta.jpg?itok=x6kYq-PQ" width="480" height="359" alt="" title="" /></a><div class="caption">La premiazione della quarta edizione del Premio &quot;Angelo Marinangeli&quot;</div></div></div></div><!-- END scald=10451 --></div></div></div><div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.rgunotizie.it/articoli/cultura/nocera-ricordo-marinangeli-sorrisi-ed-emozioni-premiati-pardo-e-marinelli-andreoli" st_title="Nocera, il ricordo di Marinangeli tra sorrisi ed emozioni: premiati Pardo e Marinelli Andreoli" class="st_whatsapp_large" displayText="whatsapp"></span>
<span st_url="http://www.rgunotizie.it/articoli/cultura/nocera-ricordo-marinangeli-sorrisi-ed-emozioni-premiati-pardo-e-marinelli-andreoli" st_title="Nocera, il ricordo di Marinangeli tra sorrisi ed emozioni: premiati Pardo e Marinelli Andreoli" class="st_facebook_large" displayText="facebook"></span>
<span st_url="http://www.rgunotizie.it/articoli/cultura/nocera-ricordo-marinangeli-sorrisi-ed-emozioni-premiati-pardo-e-marinelli-andreoli" st_title="Nocera, il ricordo di Marinangeli tra sorrisi ed emozioni: premiati Pardo e Marinelli Andreoli" class="st_email_large" displayText="email"></span>
<span st_url="http://www.rgunotizie.it/articoli/cultura/nocera-ricordo-marinangeli-sorrisi-ed-emozioni-premiati-pardo-e-marinelli-andreoli" st_title="Nocera, il ricordo di Marinangeli tra sorrisi ed emozioni: premiati Pardo e Marinelli Andreoli" class="st_twitter_large" displayText="twitter" st_via="" st_username=""></span>
<span st_url="http://www.rgunotizie.it/articoli/cultura/nocera-ricordo-marinangeli-sorrisi-ed-emozioni-premiati-pardo-e-marinelli-andreoli" st_title="Nocera, il ricordo di Marinangeli tra sorrisi ed emozioni: premiati Pardo e Marinelli Andreoli" class="st_googleplus_large" displayText="googleplus" st_via="" st_username=""></span>
</div></div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Arriva un momento per tutti, nel fine settimana, dove si stacca la spina dalla carica frenetica dei giorni precedenti, concedendosi qualche ora di spensieratezza tra ventidue giocatori sullo schermo ed un divano condiviso con amici e parenti. Un’unità astratta ma perfettamente tangibile nelle maglie e nei discorsi dei tifosi di qualsiasi categoria, raggruppati nell’insieme del gioco del calcio. Prima delle dirette televisive, però, non era possibile seguire la propria squadra in tempo reale, se non attraverso le voci di coloro che, per anni, hanno fatto della cronaca calcistica una vocazione, spostandosi da un campo all’altro (anche fuori regione) e tenendo aggiornati gli ascoltatori. Pioniere della radiocronaca calcistica a Radio Subasio, nonché tra i più autorevoli giornalisti umbri, storica penna de “La Nazione” e per alcuni anni direttore responsabile di “Radio Tadino”, si è celebrata domenica mattina, nella splendida cornice della Pinacoteca Comunale di Nocera Umbra, la memoria di Angelo Marinangeli, a cui è stato intitolato il premio che, come per ogni edizione – ad oggi giunto alla quarta –, viene assegnato a due giornalisti per le categorie nazionale e regionale. I vincitori di quest’anno sono stati il telecronista, giornalista Mediaset e scrittore, Pierluigi Pardo – categoria nazionale –, e il direttore di Trg, Giacomo Marinelli Andreoli per la categoria regionale. Pardo è famoso sul grande schermo sia per la precedente collaborazione con Sky che per l’attuale conduzione di “Pressing” e “Tiki Taka”, entrambi trasmessi in seconda serata sulla rete Mediaset: “era il mestiere che desideravo fare sin da bambino – racconta al pubblico Pardo –. Mentre giocavo a pallone dentro casa, facevo la telecronaca. Seguivo le telecronache delle partite e le facevo in prima persona. È perciò la cosa che mi dà più piacere”. Ha inoltre arricchito la sua carriera con la scrittura di libri. La sua ultima opera è intitolata “Lo stretto necessario”, dove racconta la storia di Giulio, un uomo che all’apparenza conduce una vita appagante ma che al contrario, durante i Mondiali del 2006, si dimostra piena di dubbi riguardo all’insoddisfazione lavorativa, all’incombente gelosia che lo attanaglia per l’avvicinarsi di un uomo alla moglie e per il ritorno inaspettato di una vecchia amica. Giulio, perciò, abbandona tutto e si trasferisce con l’amico di sempre, Federico, in Puglia, dove ristrutturano una masseria. È l’inizio di un’avventura che porterà il protagonista a confrontarsi con se stesso e con il suo senso di responsabilità. Giacomo Marinelli Andreoli è noto in Umbria per la direzione di Trg e per aver scritto, lo scorso anno, “Nel segno dei padri”. Il libro racconta la storia di Guglielmina e Peter: lei, figlia di Vittorio; lui, figlio di Kurt Staudacher. Vittorio è uno dei quaranta civili rimasti uccisi, il 22 giugno 1944 a Gubbio, nella rappresaglia della Wermacht avvenuta in seguito all’uccisione dell’ufficiale medico tedesco Kurt Staudacher. Guglielmina e Vittorio si rincontrano, casualmente, quasi settant’anni dopo. Cominciano a scriversi e a parlarsi, facendo crollare ogni pregiudizio o conflitto riguardo al muro del passato. Durante l’evento, è stato correntemente ricordato Angelo Marinangeli, sia per le sue doti di giornalista che per quelle che metteva in pratica nella vita di tutti i giorni. “Angelo Marinangeli ha rappresentato, in tutta l’Umbria, qualcosa di importante”, ha affermato il sindaco Giovanni Bontempi, che ha aperto l’incontro con i suoi saluti ed un monito particolare rivolto alla città di Nocera: l’augurio che divenga città dello sport, attraverso il benessere dato sia dall’aria che dall’acqua. La parola è passata poi all’assessore regionale Antonio Bartolini, che ha ricordato la calda voce di Angelo – come tutti i presenti – nei suoi ricordi d’infanzia. Angelo, un giornalista dei tempi in cui non esistevano i social network o le web news, dove si doveva bussare a casa per reperire informazioni – come ricordato da Giacomo Marinelli Andreoli – sperando di non ricevere un rifiuto. Soprattutto, un giornalismo in cui gli articoli venivano scritti soltanto su carta stampata: l’importanza di leggere i quotidiani è stata sottolineata da Pierluigi Pardo, che ha consigliato inoltre al pubblico di prestare attenzione alle notizie che circolano nel web. La positività del giornalista è invece stata raccontata dal presidente dell’Ordine dei Giornalisti dell’Umbria, Roberto Conticelli. Nella società odierna, tale mestiere viene visto, per alcuni, in modo negativo. Al contrario, il giornalista si pone come obiettivo di riportare la verità al cittadino, rischiando spesso di subire ripercussioni se non la vita. Tra gli ospiti intervenuti, si ricordano anche il presidente vicario del Comitato Regionale Umbria, Giampiero Micciani, il giornalista del Corriere dello Sport Massimo Boccucci e, con una lettera scritta per l’evento, Gianfranco Ricci. Presente è stata anche tutta la famiglia di Angelo: la moglie, Gabriella, i figli, Mariella e Giovanni, e il nipote Giorgio, che ha ricordato in maniera brillante e allo stesso tempo toccante, il nonno, il quale lo definiva sempre “il numero uno”. Ognuno nella vita decide di percorrere un cammino, con la speranza di lasciare il segno. E quello intrapreso da Angelo Marinangeli non lo ha lasciato soltanto alla meta finale, ma anche strada facendo.</p>
</div></div></div><div class="field field-name-field-autore field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even">
<div class="autore clearfix">
	<div class="field field-name-field-immagine-profilo field-type-atom-reference field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis/public/thumbnails/imagergu_1.jpg?itok=qcFYhCxZ" width="53" height="53" alt="Logo rgu.jpg" title="Logo rgu.jpg" /></div></div></div>	<h2 class="titolo">di Linda Scattolini</h2>
	</div>

</div></div></div>  </div>

   
        <div id="comments" class="comment-wrapper">
  
  
      <h2 class="title comment-form">Aggiungi un commento</h2>
    <form class="comment-form user-info-from-cookie" action="/comment/reply/13641" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Il tuo nome <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-mail <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Il contenuto di questo campo è privato e non verrà mostrato pubblicamente.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage">Homepage </label>
 <input type="text" id="edit-homepage" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Commento <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-2vdAXvheJG52hCsPui7zk5-6VTIdGkUKit3JIpGZyIc" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Salva" class="form-submit" /></div></div></form>  </div>
    
</div>
  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-10" class="block block-views last even block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_10 block-simpleads view-dom-id-1cd0087555fb011442a28c624ffd3517">
        
  
  
      <div class="view-content">
      <div class="simpleads-362-views-simplead_node-362-191">
  
<div id="views-simplead_node-362-191">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/7913" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/logo_rgunotizie.png" width="700" height="80" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
									</div>
			</div>

						  <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-block-9" class="block block-block first odd">

        <h2 class="block-title">RGU LIVE</h2>
    
  <div class="content">
    <h3><a href="http://www.rgunotizie.it/radiolive.html"><font color="#ff0000"><strong>Ascolta Radio Gente Umbra</strong></font></a></h3>
<h2><b><font color="#6666ff"><a href="https://www.facebook.com/rgu.emittenteradiofonica/">SEGUICI SU FACEBOOK</a></font></b></h2>
  </div>

</div><!-- /.block -->
<div id="block-search-form" class="block block-search even">

      
  <div class="content">
    <form action="/articoli/cultura/nocera-ricordo-marinangeli-sorrisi-ed-emozioni-premiati-pardo-e-marinelli-andreoli" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--3" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-ds6X25KFbkOsL1dFPhikcZ-WMVAGUMkfN9osyd9z094" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block" class="block block-views odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block block-simpleads view-dom-id-4862a13bde91f346272d56cca80d9a08">
        
  
  
      <div class="view-content">
      <div class="simpleads-307-views-simplead_node-307-25">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-307-25").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-307-25'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-307-25">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/2633" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_afam_offerta_del_mese.gif" width="210" height="110" alt="" /></a></div>


<div class="simplead-container image-ad ">
  <a href="http://www.rgunotizie.it/simpleads/redirect/2290" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_ciac_0.png" width="210" height="110" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/254" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_carifol.jpg" width="210" height="110" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-1" class="block block-views even block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_1 block-simpleads view-dom-id-aa20720cdb06b644ba81b2eb0d35e38b">
        
  
  
      <div class="view-content">
      <div class="simpleads-308-views-simplead_node-308-187">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-308-187").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-308-187'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-308-187">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/8545" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_gsa.gif" width="210" height="220" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/13541" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/assisipaxmundi2018_210x220px_rgu.jpg" width="210" height="220" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-2" class="block block-views odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_2 block-simpleads view-dom-id-1c38216616da8e93bce23683d55f7c77">
        
  
  
      <div class="view-content">
      <div class="simpleads-309-views-simplead_node-309-716">
  
<div id="views-simplead_node-309-716">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/13262" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_._micropc.gif" width="210" height="110" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-similarterms-block" class="block block-views even sidebar-container">

        <h2 class="block-title">Può interessarti</h2>
    
  <div class="content">
    <div class="view view-similarterms view-id-similarterms view-display-id-block sidebar view-dom-id-2cc2d767c76c83e98d317e6c95487ee4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail">        <div class="field-content views-field-field-image"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/1545999_10203340044197113_2577549261829591853_n.jpg?itok=G2a4O-w6" width="36" height="36" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cultura/nocera-umbra-grande-successo-la-prima-edizione-del-premio-angelo-marinangeli">Nocera Umbra: grande successo per la prima edizione del premio &quot;Angelo Marinangeli&quot;</a></h4>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail">        <div class="field-content views-field-field-image"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/imagestarrock.png?itok=-24riMdf" width="36" height="36" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cultura/nocera-umbra-torna-lo-starrock">Nocera Umbra: torna lo Starrock</a></h4>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail">        <div class="field-content views-field-field-image"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/imageale_palio2014_12540.jpg?itok=kzC4dsDt" width="36" height="36" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cultura/palio-dei-quartieri-porta-santa-croce-vince-premio-speciale">Palio dei Quartieri, Porta Santa Croce vince il Premio speciale</a></h4>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail">        <div class="field-content views-field-field-image"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/imagefortepiano_trio_leonora_armellini_tommaso_benciolini_ludovico_armellini-2.jpg?itok=8ALPGOy4" width="36" height="36" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cultura/festival-san-biagio-questa-sera-via-nocera-umbra">Festival di San Biagio: questa sera il via a Nocera Umbra</a></h4>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-6" class="block block-views odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_6 block-simpleads view-dom-id-b35b17d086341d224d255a162f13cfed">
        
  
  
      <div class="view-content">
      <div class="simpleads-312-views-simplead_node-312-945">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-312-945").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-312-945'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-312-945">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/3819" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_unicam.gif" width="210" height="220" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/6688" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_globo-210x220.jpg" width="210" height="220" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-most-commented-block" class="block block-views even">

        <h2 class="block-title">Più commentati</h2>
    
  <div class="content">
    <div class="view view-most-commented view-id-most_commented view-display-id-block view-dom-id-40dd50083a91456910e8ac34997f9638">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/professore-universitario-sminuisce-la-quintana-belmonte-chieda-scusa-foligno"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/emilianobelmonte_1050108.jpg?itok=G8Rng6Vr" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/professore-universitario-sminuisce-la-quintana-belmonte-chieda-scusa-foligno">Il professore universitario sminuisce la Quintana, Belmonte: “Chieda scusa a Foligno”</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <a href="http://www.rgunotizie.it/articoli/attualita/professore-universitario-sminuisce-la-quintana-belmonte-chieda-scusa-foligno#comments#comments">13 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/ospedale-foligno-all-avanguardia-nella-chirurgia-bariatrica"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/20150206_115625_1.jpg?itok=aQLM06sg" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/ospedale-foligno-all-avanguardia-nella-chirurgia-bariatrica">Ospedale di Foligno all&#039;avanguardia nella chirurgia bariatrica</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <a href="http://www.rgunotizie.it/articoli/attualita/ospedale-foligno-all-avanguardia-nella-chirurgia-bariatrica#comments#comments">7 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cultura/guerra-eventi-bevagna-prolunga-mercato-della-gaite"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/imagebevagna_-_mercato_delle_gaite_2009_1_-_foto_mercato_delle_gaite.jpg?itok=RpODNvGN" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cultura/guerra-eventi-bevagna-prolunga-mercato-della-gaite">Guerra tra eventi, Bevagna prolunga il mercato della Gaite</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cultura">Cultura</a> - <a href="http://www.rgunotizie.it/articoli/cultura/guerra-eventi-bevagna-prolunga-mercato-della-gaite#comments#comments">7 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/politica/mezza-umbria-dice-no-alla-variante-fossato-perugia-basta-essere-perugia-centrici"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/imagestazione_foligno.jpg?itok=hUjHHL5p" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/politica/mezza-umbria-dice-no-alla-variante-fossato-perugia-basta-essere-perugia-centrici">Mezza Umbria dice no alla variante &#039;Fossato-Perugia&#039;: “Basta essere Perugia-centrici”</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/politica">Politica</a> - <a href="http://www.rgunotizie.it/articoli/politica/mezza-umbria-dice-no-alla-variante-fossato-perugia-basta-essere-perugia-centrici#comments#comments">7 commento/i</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-4" class="block block-views odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_4 block-simpleads view-dom-id-d134321bef33877cced3166a0ab3b5b9">
        
  
  
      <div class="view-content">
      <div class="simpleads-313-views-simplead_node-313-461">
  
<div id="views-simplead_node-313-461">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/8679" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_segnalibro.png" width="210" height="110" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-7" class="block block-views even block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_7 block-simpleads view-dom-id-f7d6bf02423f860dc4d32225dcce5922">
        
  
  
      <div class="view-content">
      <div class="simpleads-314-views-simplead_node-314-168">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-314-168").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-314-168'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-314-168">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/12744"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_arca5xmille.gif" width="210" height="220" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/596" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_apprgu_play_0.png" width="210" height="220" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-most-popular-all-time-block" class="block block-views last odd">

        <h2 class="block-title">Più popolari di sempre</h2>
    
  <div class="content">
    <div class="view view-most-popular-all-time view-id-most_popular_all_time view-display-id-block view-dom-id-cb311a686e5b1ee2709fd6a4eb9e8feb">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/incidente-mortale-borroni-foligno-perde-la-vita-un-uomo"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/molrtale.jpg?itok=Pd0LqwGX" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/incidente-mortale-borroni-foligno-perde-la-vita-un-uomo">Incidente mortale a Borroni di Foligno: perde la vita un uomo</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - <a href="http://www.rgunotizie.it/articoli/cronaca/incidente-mortale-borroni-foligno-perde-la-vita-un-uomo#comments#comments">0 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/neve-e-gelo-nocera-trevi-lunedi-scuole-chiuse-foligno-valutazioni-corso"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/_dsc7042.jpg?itok=m2vOBTdp" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/neve-e-gelo-nocera-trevi-lunedi-scuole-chiuse-foligno-valutazioni-corso">Neve e gelo, da Nocera a Trevi lunedì scuole chiuse. A Foligno valutazioni in corso</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - <a href="http://www.rgunotizie.it/articoli/cronaca/neve-e-gelo-nocera-trevi-lunedi-scuole-chiuse-foligno-valutazioni-corso#comments#comments">0 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/foligno-la-famiglia-extralarge-laura-e-feliciano-finisce-rai1"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/calderini.jpg?itok=CwSOzjhE" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/foligno-la-famiglia-extralarge-laura-e-feliciano-finisce-rai1">Foligno, la famiglia extralarge di Laura e Feliciano finisce su Rai1</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <a href="http://www.rgunotizie.it/articoli/attualita/foligno-la-famiglia-extralarge-laura-e-feliciano-finisce-rai1#comments#comments">0 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/incidente-mortale-sant-eraclio-perde-la-vita-40enne"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/img_2378.jpg?itok=00SFf2vX" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/incidente-mortale-sant-eraclio-perde-la-vita-40enne">Incidente mortale a Sant&#039;Eraclio, perde la vita 40enne</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - <a href="http://www.rgunotizie.it/articoli/cronaca/incidente-mortale-sant-eraclio-perde-la-vita-40enne#comments#comments">0 commento/i</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div></div><!-- /.section, /.region -->

		</div>
  </div>
  
  <div id="footer">
  
      
      <div class="region region-footer-first-column">
    <div id="block-block-3" class="block block-block first odd">

        <h2 class="block-title">La redazione</h2>
    
  <div class="content">
    <p>Benvenuto su rgunotizie.it il quotidiano online di Radio Gente Umbra... linkare la <a href="/node/82">redazione</a> e la pagina <a href="/contact">contatti</a>.</p>
<p><a href="http://www.rgunotizie.it/content/privacy-policy">Privacy Policy</a></p>
  </div>

</div><!-- /.block -->
<div id="block-user-login" class="block block-user last even">

        <h2 class="block-title">Accesso utente</h2>
    
  <div class="content">
    <form action="/articoli/cultura/nocera-ricordo-marinangeli-sorrisi-ed-emozioni-premiati-pardo-e-marinelli-andreoli?destination=node/13641" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Nome utente <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Password <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Richiedi una nuova password tramite e-mail.">Richiedi nuova password</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-Ei11olqP6F74kpJ5M232MnAhsy8Gi2S0AYRqLzbRbiw" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Accedi" class="form-submit" /></div></div></form>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	  <div class="region region-footer-second-column">
    <div id="block-block-2" class="block block-block first last odd">

        <h2 class="block-title">Seguici</h2>
    
  <div class="content">
    <div class="rss"><a href="/rss.xml">Iscriviti al nostro Feed RSS</a></div>
<div class="twitter"><a href="https://twitter.com/rgunotizie">Seguici su Twitter</a></div>
<div class="fb"><a href="https://www.facebook.com/rgunotizie">Seguici su Facebook</a></div>
<div class="mail"><a href="/contact">Contattaci via Mail</a></div>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	  <div class="region region-footer-third-column">
    <div id="block-views-recent-posts-block" class="block block-views first last odd">

        <h2 class="block-title">Contenuti recenti</h2>
    
  <div class="content">
    <div class="view view-recent-posts view-id-recent_posts view-display-id-block view-dom-id-712711b5bf720ba5bc548a6821e76ee7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cultura/nocera-ricordo-marinangeli-sorrisi-ed-emozioni-premiati-pardo-e-marinelli-andreoli" class="active"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/angelomarinangeliquarta.jpg?itok=o7zh-kCk" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cultura/nocera-ricordo-marinangeli-sorrisi-ed-emozioni-premiati-pardo-e-marinelli-andreoli" class="active">Nocera, il ricordo di Marinangeli tra sorrisi ed emozioni: premiati Pardo e Marinelli Andreoli</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cultura">Cultura</a> - <em class="placeholder">50 min 3 sec</em> fa</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/economia/trasporti-marco-bizzarri-rieletto-al-vertice-della-filt-cgil-umbria"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/20181015_125136.jpeg?itok=aQRUfwMN" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/economia/trasporti-marco-bizzarri-rieletto-al-vertice-della-filt-cgil-umbria">Trasporti, Marco Bizzarri rieletto al vertice della Filt Cgil Umbria</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/economia">Economia</a> - <em class="placeholder">1 ora 24 min</em> fa</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/ss77-martedi-e-mercoledi-lavori-foligno-e-colfiorito"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/imagep1070229.jpg?itok=IEQlBVo0" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/ss77-martedi-e-mercoledi-lavori-foligno-e-colfiorito">Ss77, martedì e mercoledì lavori tra Foligno e Colfiorito</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <em class="placeholder">1 ora 37 min</em> fa</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cultura/palazzo-trinci-la-riproduzione-grandezza-naturale-della-madonna-foligno"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/internopalazzotrinci.jpg?itok=i5nmYwqR" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cultura/palazzo-trinci-la-riproduzione-grandezza-naturale-della-madonna-foligno">A palazzo Trinci la riproduzione a grandezza naturale della Madonna di Foligno</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cultura">Cultura</a> - <em class="placeholder">3 ore 21 min</em> fa</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	  <div class="region region-footer-fourth-column">
    <div id="block-views-last-viewed-block" class="block block-views first last odd">

        <h2 class="block-title">Ultimi visualizzati</h2>
    
  <div class="content">
    <div class="view view-last-viewed view-id-last_viewed view-display-id-block view-dom-id-22ca355a08ccf7e96afd452854b56b38">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/politica/pulizia-e-decoro-anche-meloni-si-unisce-al-coro-chi-chiede-una-foligno-piu-pulita"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/avp_2405.jpg?itok=J4Hu__Rx" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/politica/pulizia-e-decoro-anche-meloni-si-unisce-al-coro-chi-chiede-una-foligno-piu-pulita">Pulizia e decoro, anche Meloni si unisce al coro di chi chiede una Foligno più pulita</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/politica">Politica</a> - ultima visualizzazione [timestamp] </div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/foligno-e-la-settimana-della-mezza-maratona-alberghi-sold-out-oltre-mille-gli-iscritti"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/mezzamezzamara.jpg?itok=21NJvohT" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/foligno-e-la-settimana-della-mezza-maratona-alberghi-sold-out-oltre-mille-gli-iscritti">Foligno, è la settimana della Mezza maratona: alberghi sold out. Oltre mille gli iscritti</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - ultima visualizzazione [timestamp] </div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/foligno-fingeva-accudire-la-nonna-malata-andare-vacanza-denunciato-operaio"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/finanzafoligno.jpg?itok=Qo3-UG7c" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/foligno-fingeva-accudire-la-nonna-malata-andare-vacanza-denunciato-operaio">Foligno, fingeva di accudire la nonna malata per andare in vacanza: denunciato operaio</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - ultima visualizzazione [timestamp] </div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/giostre-moie-brutto-incidente-luca-innocenzi-sangemini-ko-antici"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/luca_innocenzidsc_3904.jpg?itok=IIzgKJ-S" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/giostre-moie-brutto-incidente-luca-innocenzi-sangemini-ko-antici">Giostre, a Moie brutto incidente per Luca Innocenzi. A Sangemini ko Antici</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - ultima visualizzazione [timestamp] </div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	<div class="clear"></div>
	
	  <div class="region region-footer-closure">
    <div id="block-block-8" class="block block-block first last odd">

      
  <div class="content">
    <p>rgunotizie.it: Testata Giornalistica Radio Gente Umbra - Iscrizione testata giornalistica Tribunale di Perugia - Denominazione “Radio Gente Umbra” - Iscrizione numero 487 del 15/07/1976<br /><br />
Realizzato con <a href="http://www.drupress.org" target="_blank">Drupress</a></p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
  </div>

</div></div><!-- /#page, /#page-wrapper -->
</div>
  <script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_iuNdHCPfWZIQdNlIYbvEBG6FcbXUN3WbcghV_lRX8sk.js"></script>
</body>
</html>
