<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.rgunotizie.it/sites/default/files/favicon_-_rgunotizie.png" type="image/png" />
<meta name="description" content="Si sono da poco spenti i riflettori anche su &quot;Cibi del Mondo&quot;, ma Cristiana Mariani guarda già al futuro: &quot;In cantiere edizioni speciali in estate, autunno e inverno in diverse location&quot;" />
<meta name="abstract" content="Si sono da poco spenti i riflettori anche su &quot;Cibi del Mondo&quot;, ma Cristiana Mariani guarda già al futuro: &quot;In cantiere edizioni speciali in estate, autunno e inverno in diverse location&quot;" />
<meta name="robots" content="follow, index" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.rgunotizie.it/articoli/cultura/vini-del-mondo-buona-la-prima-pronti-ad-un-festival-itinerante" />
<link rel="shortlink" href="http://www.rgunotizie.it/node/12559" />
<meta property="og:site_name" content="rgunotizie" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rgunotizie.it/articoli/cultura/vini-del-mondo-buona-la-prima-pronti-ad-un-festival-itinerante" />
<meta property="og:title" content="&quot;Vini del Mondo&quot;, buona la prima: &quot;Pronti ad un festival itinerante&quot;" />
<meta property="og:description" content="Si sono da poco spenti i riflettori anche su &quot;Cibi del Mondo&quot;, ma Cristiana Mariani guarda già al futuro: &quot;In cantiere edizioni speciali in estate, autunno e inverno in diverse location&quot;" />
<meta property="og:image" content="http://www.rgunotizie.it/sites/default/files/thumbnails/image/vini_mondo_trinci.jpg" />
<meta property="og:locale" content="it_IT" />
  <title>"Vini del Mondo", buona la prima: "Pronti ad un festival itinerante" | rgunotizie</title>
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1, user-scalable=no" />
    
  <link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_uX_FPknpFJEyGwGPLmNhdhBcTEuNlWF87I8kZUOY6KA.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_-s-g3bc9SkG-hghHIgf3FSzFlsGgLMpH2HL5hLJG1j4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css__7TzT5uZWfUo-6NWKMWy3WyQxNr22L3vbleH5yosoV0.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_y6G2-fLqoDcuB7VpTpyaPAypOfxKSb3qVKO7I9EdEug.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_D4_dhkptfvS2XFXMJfn9kSEuor4G48I4Pk0asSFumIE.css" media="screen,projection" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_Sgec-s1ovdQaqMNUaJANj3BQ3Bi4rYNzIq-HSIl1taA.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_Kxvv5Q7rNS4nxRPMdYDXB0mH_sLr9g5ZycKCQcfx6FE.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_XzywWwBpqmJUugc_C2qXDnKPriXj4BC_tGyBs2fAXmE.css" media="(min-width: 479px)" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_5B9_a27nQ-Bm4XDBN5B4-k_Oihssq_-OPKEK7cXGIIM.css" media="(min-width: 767px)" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_wHTLkcRXS2yM0yT68v5AEASIcY0rsIUNN24fuYfrWhA.css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_ismunU8pXpPkbaM9L5qEtXg1N3MQIKTOY2llOYU2opM.css" media="all" />
<![endif]-->
  <script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_xAPl0qIk9eowy_iS9tNkCWXLUVoat94SQT48UBCFkyQ.js"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_S4mLlPoowXcAN9VxGAR25vGvmWgBaRjY92FpJMk1bzs.js"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_yEZ-BlGu7u3ZZnjcBiJMXXI5oQ7kJWFl8JGbgkY2Ejw.js"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_Xdp_56Kwrjh9XNxqhxmaYOwIKVvPB-7wqAz_R60LA6w.js"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_NCHWfchAW_GdsqeNch8I_QkTd-3ziWhXCRfiOrpHnNU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-c887ca8-e8fd-dc9c-1f79-86ead32bf76","version":"5x","doNotCopy":true,"hashAddressBar":false,"doNotHash":true}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_ebMkwowYCq_muykwIofECskHO_WaGAZDow-DD4_TTwY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-26761951-2"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_O5gc9zvBsshjB3j95w4rFllB3bbh3_IBWv-J7hZDPKU.js"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_sDqxj2KhPir02DbpKmmBla2dRAnpAjypUKT81-7lBsM.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-12559 node-type-article cultura section-articoli" >
  <div id="skip-link">
    <a href="#main-menu" class="element-invisible element-focusable">Torna alla navigazione</a>
  </div>
    
<div id="full-width-wrapper">
<div id="page-wrapper" class="container" ><div id="page">
		
		  <div class="region region-top-advertisement">
    <div id="block-views-simplead-node-block-8" class="block block-views first last odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_8 block-simpleads view-dom-id-c037bfde3edc3c7604831005b518f427">
        
  
  
      <div class="view-content">
      <div class="simpleads-316-views-simplead_node-316-387">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-316-387").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-316-387'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-316-387">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/11333" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_bagalier.jpg" width="960" height="100" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/12495" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_rassegna_stampa_grande_0.gif" width="960" height="100" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
	
  <div id="header"><div class="section clearfix">

    			<a href="/" title="Home" rel="home" id="logo"><img src="http://www.rgunotizie.it/sites/default/files/logo_rgu_2_1.png" alt="Home" /></a>
			<a href="/" title="Home" rel="home" id="mobile-logo"><img src="/sites/all/themes/news_center/logo_mobile.png" alt="Home" /></a>
    
    	
	  <div class="region region-top-area">
    <div id="block-views-simplead-node-block-11" class="block block-views first last odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_11 block-simpleads view-dom-id-318d6028936e0fe4c4127f834925aa7e">
        
  
  
      <div class="view-content">
      <div class="simpleads-315-views-simplead_node-315-417">
  
<div id="views-simplead_node-315-417">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/1485" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/ban546x70_vuscom_2_0_0.jpg" width="468" height="60" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
    
    <div class="region region-header">
    <div id="block-menu-menu-news-categories" class="block block-menu first last odd">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/" id="menu-home">Home</a></li>
<li class="leaf"><a href="/cronaca" id="menu-cronaca">Cronaca</a></li>
<li class="leaf"><a href="/politica" id="menu-politica">Politica</a></li>
<li class="leaf"><a href="/economia" id="menu-economia">Economia</a></li>
<li class="leaf"><a href="/attualita" id="menu-attualita">Attualità</a></li>
<li class="leaf"><a href="/cultura" id="menu-cultura" class="active">Cultura</a></li>
<li class="leaf"><a href="/sport" id="menu-sport">Sport</a></li>
<li class="last leaf"><a href="/eventi" id="menu-eventi">Eventi</a></li>
</ul>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->

  </div></div><!-- /.section, /#header -->

  <div id="main-wrapper">
		<div id="main" class="clearfix with-navigation">
			<div id="content" class="column">
				<div class="section">
										<div class="breadcrumb"><h2 class="element-invisible">Tu sei qui</h2><a href="/">Home</a> › <a href="/cultura">Cultura</a> › </div>			
					  <div class="region region-slideshow">
    <div id="block-views-simplead-node-block-9" class="block block-views first last odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_9 block-simpleads view-dom-id-fa73ac5fcd98e053a1111d78ead09dec">
        
  
  
      <div class="view-content">
      <div class="simpleads-361-views-simplead_node-361-861">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-361-861").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-361-861'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-361-861">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/8203" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_satiri_14_04_2018.gif" width="700" height="80" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/12393" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_tesla_04_2018.gif" width="700" height="80" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
			
					<a id="main-content"></a>

										
										
										
															
																				  <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

      
  <div class="content">
    <div id="node-12559" class="node node-article view-mode-full clearfix">

  
    
        <h1 class="node-title">&quot;Vini del Mondo&quot;, buona la prima: &quot;Pronti ad un festival itinerante&quot;</h1>
    
      <h3 class="summary-wrapper">
      <p>Si sono da poco spenti i riflettori anche su "Cibi del Mondo", ma Cristiana Mariani guarda già al futuro: "In cantiere edizioni speciali in estate, autunno e inverno in diverse location"</p>
    </h3>
  
  
  
      <div class="submitted">
      Pubblicato il 08/05/2018 - 17:17      - Modificato il 08/05/2018 - 17:18    </div>
  
  <div class="content clearfix">
    <div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/cultura">Cultura</a></div></div></div><div class="field field-name-field-imgprincipale field-type-atom-reference field-label-hidden"><div class="field-items"><div class="field-item even"><!-- scald=9434:full --><div class="field field-name-scald-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.rgunotizie.it/sites/default/files/thumbnails/image/vini_mondo_trinci.jpg" title="Vini del Mondo a palazzo Trinci" class="colorbox" rel=""><img src="http://www.rgunotizie.it/sites/default/files/styles/article_image_full_node/public/thumbnails/image/vini_mondo_trinci.jpg?itok=mdlS4OQC" width="480" height="360" alt="" title="" /></a><div class="caption">Vini del Mondo a palazzo Trinci</div></div></div></div><!-- END scald=9434 --></div></div></div><div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.rgunotizie.it/articoli/cultura/vini-del-mondo-buona-la-prima-pronti-ad-un-festival-itinerante" st_title="&quot;Vini del Mondo&quot;, buona la prima: &quot;Pronti ad un festival itinerante&quot;" class="st_whatsapp_large" displayText="whatsapp"></span>
<span st_url="http://www.rgunotizie.it/articoli/cultura/vini-del-mondo-buona-la-prima-pronti-ad-un-festival-itinerante" st_title="&quot;Vini del Mondo&quot;, buona la prima: &quot;Pronti ad un festival itinerante&quot;" class="st_facebook_large" displayText="facebook"></span>
<span st_url="http://www.rgunotizie.it/articoli/cultura/vini-del-mondo-buona-la-prima-pronti-ad-un-festival-itinerante" st_title="&quot;Vini del Mondo&quot;, buona la prima: &quot;Pronti ad un festival itinerante&quot;" class="st_email_large" displayText="email"></span>
<span st_url="http://www.rgunotizie.it/articoli/cultura/vini-del-mondo-buona-la-prima-pronti-ad-un-festival-itinerante" st_title="&quot;Vini del Mondo&quot;, buona la prima: &quot;Pronti ad un festival itinerante&quot;" class="st_twitter_large" displayText="twitter"></span>
<span st_url="http://www.rgunotizie.it/articoli/cultura/vini-del-mondo-buona-la-prima-pronti-ad-un-festival-itinerante" st_title="&quot;Vini del Mondo&quot;, buona la prima: &quot;Pronti ad un festival itinerante&quot;" class="st_googleplus_large" displayText="googleplus"></span>
</div></div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Si sono da poco spenti i riflettori sulla quarta edizione di Cibi del Mondo. La kermesse folignate ha tenuto banco nel cuore cittadino per tutto lo scorso fine settimana, portando come novità del 2018 la sezione Vini del Mondo. Sezione che, come annunciato dai suoi organizzatori, potrebbe nei prossimi anni essere organizzata in un altro periodo rispetto a Cibi del Mondo magari “esportandola” anche in altre realtà umbre e fuori regione. “Vini del Mondo è andato talmente bene, che siamo già al lavoro per organizzare delle ‘special edition’ nel periodo estivo, autunnale ed invernale in diverse location – afferma Cristiana Mariani, vicepresidente territoriale di Confesercenti -. La vera scommessa, che abbiamo vinto, è stata proprio quella di pensare ad una nuova, grande manifestazione e portare a Foligno un altro evento di assoluta qualità”. Nonostante il maltempo, gli organizzatori parlano di “grande afflusso di pubblico” con la presenza di appassionati, giovani e molti visitatori provenienti dall’area di Roma, dall’alto Lazio, dalla bassa Toscana e dalle vicine Marche. Il doppio evento Cibi del Mondo e Vini del Mondo si è guadagnato, per il secondo anno consecutivo l’autorevole Patrocinio del Ministero delle Politiche Agricole ed Alimentari, e da questo anno, è stato anche selezionato nell’ambito del Progetto Europeo Medfest per la valorizzazione del Patrimonio Gastronomico del Mediterraneo. “Per Cibi del Mondo abbiamo scelto di proporre meno stand e di investire ancora di più sulla qualità e sull’originalità – spiega Cristiana Mariani – i piatti tipici indiani, il sushi, le specialità di Svezia, Danimarca, Norvegia e Finlandia sono stati particolarmente apprezzati, così come le tipicità del sud Italia. Tra i fiori all’occhiello di questa edizione – aggiunge – vorremmo segnalare gli spettacoli delle danze indiane, lo yoga e le campane tibetane, nonché il prestigioso corso degustazione della Maison Chapoutier, con la presenza dell’ambasciatore della stessa maison. Un appuntamento di spessore internazionale”. </p>
</div></div></div><div class="field field-name-field-autore field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even">
<div class="autore clearfix">
	<div class="field field-name-field-immagine-profilo field-type-atom-reference field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis/public/thumbnails/imagergu_1.jpg?itok=qcFYhCxZ" width="53" height="53" alt="Logo rgu.jpg" title="Logo rgu.jpg" /></div></div></div>	<h2 class="titolo">di Redazione</h2>
	</div>

</div></div></div>  </div>

   
        <div id="comments" class="comment-wrapper">
  
  
      <h2 class="title comment-form">Aggiungi un commento</h2>
    <form class="comment-form user-info-from-cookie" action="/comment/reply/12559" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Il tuo nome <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-mail <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Il contenuto di questo campo è privato e non verrà mostrato pubblicamente.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage">Homepage </label>
 <input type="text" id="edit-homepage" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Commento <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-bdoKl4Sk-RN3c_vxx37OzFBj8oJMwRMXNqNtFJBCYeY" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Salva" class="form-submit" /></div></div></form>  </div>
    
</div>
  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-10" class="block block-views last even block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_10 block-simpleads view-dom-id-97333ecd76192fb0109753f5f9322829">
        
  
  
      <div class="view-content">
      <div class="simpleads-362-views-simplead_node-362-240">
  
<div id="views-simplead_node-362-240">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/7913" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/logo_rgunotizie.png" width="700" height="80" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
									</div>
			</div>

						  <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-block-9" class="block block-block first odd">

        <h2 class="block-title">RGU LIVE</h2>
    
  <div class="content">
    <h3><a href="http://www.rgunotizie.it/radiolive.html"><font color="#ff0000"><strong>Ascolta Radio Gente Umbra</strong></font></a></h3>
<h2><b><a href="https://www.facebook.com/rgu.emittenteradiofonica/"><font color="#6666ff">SEGUICI SU FACEBOOK</font></a></b></h2>
  </div>

</div><!-- /.block -->
<div id="block-search-form" class="block block-search even">

      
  <div class="content">
    <form action="/articoli/cultura/vini-del-mondo-buona-la-prima-pronti-ad-un-festival-itinerante" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--3" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-Bs3bxDu_eP1UXzJUAKIBPlOTfrHfPsYR8VvUg9KKRpU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block" class="block block-views odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block block-simpleads view-dom-id-c52a5810f2f8ffd76cdb674e64df737e">
        
  
  
      <div class="view-content">
      <div class="simpleads-307-views-simplead_node-307-700">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-307-700").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-307-700'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-307-700">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/2633" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_afam_offerta_del_mese.gif" width="210" height="110" alt="" /></a></div>


<div class="simplead-container image-ad ">
  <a href="http://www.rgunotizie.it/simpleads/redirect/2290" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_ciac_0.png" width="210" height="110" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/254" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_carifol.jpg" width="210" height="110" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-1" class="block block-views even block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_1 block-simpleads view-dom-id-c35449a859f9c0f883caa7f8201066e0">
        
  
  
      <div class="view-content">
      <div class="simpleads-308-views-simplead_node-308-519">
  
<div id="views-simplead_node-308-519">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/8545" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_gsa.gif" width="210" height="220" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-2" class="block block-views odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_2 block-simpleads view-dom-id-50f70426a2db49fa94bd5f002095115d">
        
  
  
      <div class="view-content">
      <div class="simpleads-309-views-simplead_node-309-461">
  
<div id="views-simplead_node-309-461">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/3168" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_agrometeo_3.0_0.gif" width="210" height="110" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-similarterms-block" class="block block-views even sidebar-container">

        <h2 class="block-title">Può interessarti</h2>
    
  <div class="content">
    <div class="view view-similarterms view-id-similarterms view-display-id-block sidebar view-dom-id-0560f81615b65f836bc9a40624bef52a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail">        <div class="field-content views-field-field-image"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/cibi_del_mondo_2017.jpg?itok=h4fUgIVh" width="36" height="36" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cultura/cibi-del-mondo-foligno-arriva-weekend-palati-tutto-pianeta">Cibi del mondo, a Foligno arriva il weekend per i palati di tutto il pianeta</a></h4>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail">        <div class="field-content views-field-field-image"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/img-9139.jpg?itok=6eIdkhJn" width="36" height="36" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cultura/culturando-tessuto-associativo-foligno-scuola-dalla-fondazione-carifol">&quot;Culturando&quot;, il tessuto associativo di Foligno a scuola dalla Fondazione Carifol</a></h4>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail">        <div class="field-content views-field-field-image"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/526286_3468802332588_1747655400_n.jpg?itok=RQ5Ch8MV" width="36" height="36" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cultura/settimana-giovani-idee-territorio-domani-un-convegno">Settimana &quot;Giovani idee per il territorio&quot;, domani un convegno</a></h4>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail">        <div class="field-content views-field-field-image"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/beppe_conti.jpg?itok=yT-PDZUq" width="36" height="36" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cultura/ristoranti-del-grande-ciclismo-all-osteria-ciclabile-foligno-c-e-beppe-conti">I ristoranti del grande ciclismo, all&#039;Osteria ciclabile di Foligno c&#039;è Beppe Conti</a></h4>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-5" class="block block-views odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_5 block-simpleads view-dom-id-8f4838127c2eb16d0ad2cd148799d3b9">
        
  
  
      <div class="view-content">
      <div class="simpleads-310-views-simplead_node-310-589">
  
<div id="views-simplead_node-310-589">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/11061" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_tecnofilo.gif" width="210" height="220" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-6" class="block block-views even block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_6 block-simpleads view-dom-id-fec44335033596bd68ed13efa3e3930e">
        
  
  
      <div class="view-content">
      <div class="simpleads-312-views-simplead_node-312-689">
  
<div id="views-simplead_node-312-689">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/12517" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_atena.gif" width="210" height="220" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-most-commented-block" class="block block-views odd">

        <h2 class="block-title">Più commentati</h2>
    
  <div class="content">
    <div class="view view-most-commented view-id-most_commented view-display-id-block view-dom-id-041776cc7886a3e4206ba685abf0b1a8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/professore-universitario-sminuisce-la-quintana-belmonte-chieda-scusa-foligno"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/emilianobelmonte_1050108.jpg?itok=G8Rng6Vr" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/professore-universitario-sminuisce-la-quintana-belmonte-chieda-scusa-foligno">Il professore universitario sminuisce la Quintana, Belmonte: “Chieda scusa a Foligno”</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <a href="http://www.rgunotizie.it/articoli/attualita/professore-universitario-sminuisce-la-quintana-belmonte-chieda-scusa-foligno#comments#comments">12 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/ospedale-foligno-all-avanguardia-nella-chirurgia-bariatrica"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/20150206_115625_1.jpg?itok=aQLM06sg" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/ospedale-foligno-all-avanguardia-nella-chirurgia-bariatrica">Ospedale di Foligno all&#039;avanguardia nella chirurgia bariatrica</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <a href="http://www.rgunotizie.it/articoli/attualita/ospedale-foligno-all-avanguardia-nella-chirurgia-bariatrica#comments#comments">7 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cultura/guerra-eventi-bevagna-prolunga-mercato-della-gaite"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/imagebevagna_-_mercato_delle_gaite_2009_1_-_foto_mercato_delle_gaite.jpg?itok=RpODNvGN" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cultura/guerra-eventi-bevagna-prolunga-mercato-della-gaite">Guerra tra eventi, Bevagna prolunga il mercato della Gaite</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cultura">Cultura</a> - <a href="http://www.rgunotizie.it/articoli/cultura/guerra-eventi-bevagna-prolunga-mercato-della-gaite#comments#comments">7 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/politica/mezza-umbria-dice-no-alla-variante-fossato-perugia-basta-essere-perugia-centrici"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/imagestazione_foligno.jpg?itok=hUjHHL5p" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/politica/mezza-umbria-dice-no-alla-variante-fossato-perugia-basta-essere-perugia-centrici">Mezza Umbria dice no alla variante &#039;Fossato-Perugia&#039;: “Basta essere Perugia-centrici”</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/politica">Politica</a> - <a href="http://www.rgunotizie.it/articoli/politica/mezza-umbria-dice-no-alla-variante-fossato-perugia-basta-essere-perugia-centrici#comments#comments">7 commento/i</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-4" class="block block-views even block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_4 block-simpleads view-dom-id-43535c0be08b0a1ada72ceb45fc2fdcc">
        
  
  
      <div class="view-content">
      <div class="simpleads-313-views-simplead_node-313-934">
  
<div id="views-simplead_node-313-934">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/8679" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_segnalibro.png" width="210" height="110" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-7" class="block block-views odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_7 block-simpleads view-dom-id-965fe0ee95626f49211b94642c23009b">
        
  
  
      <div class="view-content">
      <div class="simpleads-314-views-simplead_node-314-783">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-314-783").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-314-783'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-314-783">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/596" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_apprgu_play_0.png" width="210" height="220" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/6688" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_globo-210x220.jpg" width="210" height="220" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-most-popular-all-time-block" class="block block-views last even">

        <h2 class="block-title">Più popolari di sempre</h2>
    
  <div class="content">
    <div class="view view-most-popular-all-time view-id-most_popular_all_time view-display-id-block view-dom-id-1d862fc44f746ea5db238c4b38739890">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/incidente-mortale-borroni-foligno-perde-la-vita-un-uomo"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/molrtale.jpg?itok=Pd0LqwGX" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/incidente-mortale-borroni-foligno-perde-la-vita-un-uomo">Incidente mortale a Borroni di Foligno: perde la vita un uomo</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - <a href="http://www.rgunotizie.it/articoli/cronaca/incidente-mortale-borroni-foligno-perde-la-vita-un-uomo#comments#comments">0 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/neve-e-gelo-nocera-trevi-lunedi-scuole-chiuse-foligno-valutazioni-corso"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/_dsc7042.jpg?itok=m2vOBTdp" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/neve-e-gelo-nocera-trevi-lunedi-scuole-chiuse-foligno-valutazioni-corso">Neve e gelo, da Nocera a Trevi lunedì scuole chiuse. A Foligno valutazioni in corso</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - <a href="http://www.rgunotizie.it/articoli/cronaca/neve-e-gelo-nocera-trevi-lunedi-scuole-chiuse-foligno-valutazioni-corso#comments#comments">0 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/foligno-la-famiglia-extralarge-laura-e-feliciano-finisce-rai1"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/calderini.jpg?itok=CwSOzjhE" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/foligno-la-famiglia-extralarge-laura-e-feliciano-finisce-rai1">Foligno, la famiglia extralarge di Laura e Feliciano finisce su Rai1</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <a href="http://www.rgunotizie.it/articoli/attualita/foligno-la-famiglia-extralarge-laura-e-feliciano-finisce-rai1#comments#comments">0 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/incidente-mortale-sant-eraclio-perde-la-vita-40enne"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/img_2378.jpg?itok=00SFf2vX" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/incidente-mortale-sant-eraclio-perde-la-vita-40enne">Incidente mortale a Sant&#039;Eraclio, perde la vita 40enne</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - <a href="http://www.rgunotizie.it/articoli/cronaca/incidente-mortale-sant-eraclio-perde-la-vita-40enne#comments#comments">0 commento/i</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div></div><!-- /.section, /.region -->

		</div>
  </div>
  
  <div id="footer">
  
      
      <div class="region region-footer-first-column">
    <div id="block-block-3" class="block block-block first odd">

        <h2 class="block-title">La redazione</h2>
    
  <div class="content">
    <p>Benvenuto su rgunotizie.it il quotidiano online di Radio Gente Umbra... linkare la <a href="/node/82">redazione</a> e la pagina <a href="/contact">contatti</a>.</p>
<p><a href="http://www.rgunotizie.it/content/privacy-policy">Privacy Policy</a></p>
  </div>

</div><!-- /.block -->
<div id="block-user-login" class="block block-user last even">

        <h2 class="block-title">Accesso utente</h2>
    
  <div class="content">
    <form action="/articoli/cultura/vini-del-mondo-buona-la-prima-pronti-ad-un-festival-itinerante?destination=node/12559" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Nome utente <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Password <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Richiedi una nuova password tramite e-mail.">Richiedi nuova password</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-wb-hVqieXcwYU_50E-MgcQwGY6cvUlpjXH9jhZV8sH0" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Accedi" class="form-submit" /></div></div></form>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	  <div class="region region-footer-second-column">
    <div id="block-block-2" class="block block-block first last odd">

        <h2 class="block-title">Seguici</h2>
    
  <div class="content">
    <div class="rss"><a href="/rss.xml">Iscriviti al nostro Feed RSS</a></div>
<div class="twitter"><a href="https://twitter.com/rgunotizie">Seguici su Twitter</a></div>
<div class="fb"><a href="https://www.facebook.com/rgunotizie">Seguici su Facebook</a></div>
<div class="mail"><a href="/contact">Contattaci via Mail</a></div>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	  <div class="region region-footer-third-column">
    <div id="block-views-recent-posts-block" class="block block-views first last odd">

        <h2 class="block-title">Contenuti recenti</h2>
    
  <div class="content">
    <div class="view view-recent-posts view-id-recent_posts view-display-id-block view-dom-id-e20d8cc39847695d6e217fddcb087cf2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cultura/vini-del-mondo-buona-la-prima-pronti-ad-un-festival-itinerante" class="active"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/vini_mondo_trinci.jpg?itok=E4OSoHd5" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cultura/vini-del-mondo-buona-la-prima-pronti-ad-un-festival-itinerante" class="active">&quot;Vini del Mondo&quot;, buona la prima: &quot;Pronti ad un festival itinerante&quot;</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cultura">Cultura</a> - <em class="placeholder">33 sec</em> fa</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/spoleto-dal-comune-quasi-50mila-euro-gli-eventi-e-le-manifestazioni-del-2017"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/img_2002.jpg?itok=c-0BHjV6" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/spoleto-dal-comune-quasi-50mila-euro-gli-eventi-e-le-manifestazioni-del-2017">Spoleto, dal Comune quasi 50mila euro per gli eventi e le manifestazioni del 2017</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - <em class="placeholder">19 min 45 sec</em> fa</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/politica/foligno-bilancio-consiglio-comunale-polemica-sull-orario-maggioranza-arrogante"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/consiglio_comunale_foli.jpg?itok=wr0S_-Bb" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/politica/foligno-bilancio-consiglio-comunale-polemica-sull-orario-maggioranza-arrogante">Foligno, il bilancio in consiglio comunale. Polemica sull&#039;orario: “Maggioranza arrogante”</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/politica">Politica</a> - <em class="placeholder">46 min 15 sec</em> fa</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/umbria-quasi-un-giovane-due-ha-provato-gioco-d-azzardo"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/img-9201.jpg?itok=XVma7ERn" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/umbria-quasi-un-giovane-due-ha-provato-gioco-d-azzardo">In Umbria quasi un giovane su due ha provato il gioco d&#039;azzardo</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <em class="placeholder">3 ore 31 min</em> fa</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	  <div class="region region-footer-fourth-column">
    <div id="block-views-last-viewed-block" class="block block-views first last odd">

        <h2 class="block-title">Ultimi visualizzati</h2>
    
  <div class="content">
    <div class="view view-last-viewed view-id-last_viewed view-display-id-block view-dom-id-59162a9434cbfe8895009e4083d6296e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/giro-d-italia-tocchera-anche-foligno-chiusura-anticipata-delle-scuole-e-viabilita-modificata"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/image1_3.jpg?itok=mLhHETAk" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/giro-d-italia-tocchera-anche-foligno-chiusura-anticipata-delle-scuole-e-viabilita-modificata">Il Giro d&#039;Italia toccherà anche Foligno: chiusura anticipata delle scuole e viabilità modificata</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - ultima visualizzazione <em class="placeholder">11 sec</em> fa </div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cultura/vini-del-mondo-buona-la-prima-pronti-ad-un-festival-itinerante" class="active"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/vini_mondo_trinci.jpg?itok=E4OSoHd5" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cultura/vini-del-mondo-buona-la-prima-pronti-ad-un-festival-itinerante" class="active">&quot;Vini del Mondo&quot;, buona la prima: &quot;Pronti ad un festival itinerante&quot;</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cultura">Cultura</a> - ultima visualizzazione <em class="placeholder">20 sec</em> fa </div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/la-prima-volta-dal-97-riapre-la-chiesa-popola-grazie-al-contributo-dei-paesani-gallery"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/popola1.jpg?itok=gSwCmSLc" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/la-prima-volta-dal-97-riapre-la-chiesa-popola-grazie-al-contributo-dei-paesani-gallery">Per la prima volta dal &#039;97 riapre la chiesa di Popola: &quot;Grazie al contributo dei paesani&quot;. GALLERY</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - ultima visualizzazione <em class="placeholder">1 min 39 sec</em> fa </div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/foligno-domenica-riapre-la-chiesa-della-madonna-delle-grazie"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/madonnadellegrazie11.jpg?itok=6BjxwR6O" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/foligno-domenica-riapre-la-chiesa-della-madonna-delle-grazie">Foligno, domenica riapre la chiesa della Madonna delle Grazie</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - ultima visualizzazione <em class="placeholder">1 min 41 sec</em> fa </div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	<div class="clear"></div>
	
	  <div class="region region-footer-closure">
    <div id="block-block-8" class="block block-block first last odd">

      
  <div class="content">
    <p>rgunotizie.it: Testata Giornalistica Radio Gente Umbra - Iscrizione testata giornalistica Tribunale di Perugia - Denominazione “Radio Gente Umbra” - Iscrizione numero 487 del 15/07/1976<br /><br />
Realizzato con <a href="http://www.drupress.org" target="_blank">Drupress</a></p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
  </div>

</div></div><!-- /#page, /#page-wrapper -->
</div>
  <script type="text/javascript" src="http://www.rgunotizie.it/sites/all/libraries/galleria/themes/classic/galleria.classic.js?p85mml"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js__5K3cP299UfyXPVyDSjB-m4UKJ8bZGgzCpqT9AHwiO8.js"></script>
</body>
</html>

<!-- Page cached by Boost @ 2018-05-08 17:18:26, expires @ 2018-05-08 18:18:26, lifetime 1 ora -->