<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.rgunotizie.it/sites/default/files/favicon_-_rgunotizie.png" type="image/png" />
<meta name="description" content="Già convocata la terza commissione consiliare per parlare di sanità, i gruppi di opposizione hanno chiesto anche di fissare un incontro per parlare dei lavoratori dell&#039;igiene urbana" />
<meta name="abstract" content="Già convocata la terza commissione consiliare per parlare di sanità, i gruppi di opposizione hanno chiesto anche di fissare un incontro per parlare dei lavoratori dell&#039;igiene urbana" />
<meta name="robots" content="follow, index" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://www.rgunotizie.it/articoli/politica/foligno-si-discute-riassetto-della-guardia-medica-e-del-futuro-dei-dipendenti-sogepu" />
<link rel="shortlink" href="http://www.rgunotizie.it/node/24381" />
<meta property="og:site_name" content="rgunotizie" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rgunotizie.it/articoli/politica/foligno-si-discute-riassetto-della-guardia-medica-e-del-futuro-dei-dipendenti-sogepu" />
<meta property="og:title" content="A Foligno si discute di riassetto della guardia medica e del futuro dei dipendenti Sogepu" />
<meta property="og:description" content="Già convocata la terza commissione consiliare per parlare di sanità, i gruppi di opposizione hanno chiesto anche di fissare un incontro per parlare dei lavoratori dell&#039;igiene urbana" />
<meta property="og:image" content="http://www.rgunotizie.it/sites/default/files/thumbnails/image/img_0205.jpg" />
<meta property="og:locale" content="it_IT" />
  <title>A Foligno si discute di riassetto della guardia medica e del futuro dei dipendenti Sogepu | rgunotizie</title>
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1, user-scalable=no" />
    
  <link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_ivQ3UG06tnCxlG-7I-OV4suebrfAXGDD0IdAjxOl3DM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_DlnTu0Y6z5mZQaARm_KxTJmWHZFBbEbBvYFKYGkC8FE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_27jcQa75kq02BT_5mDsFo7CBwiWNBuuZJyx55L5SEsc.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_y6G2-fLqoDcuB7VpTpyaPAypOfxKSb3qVKO7I9EdEug.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_D4_dhkptfvS2XFXMJfn9kSEuor4G48I4Pk0asSFumIE.css" media="screen,projection" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_Sgec-s1ovdQaqMNUaJANj3BQ3Bi4rYNzIq-HSIl1taA.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_Kxvv5Q7rNS4nxRPMdYDXB0mH_sLr9g5ZycKCQcfx6FE.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_XzywWwBpqmJUugc_C2qXDnKPriXj4BC_tGyBs2fAXmE.css" media="(min-width: 479px)" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_5B9_a27nQ-Bm4XDBN5B4-k_Oihssq_-OPKEK7cXGIIM.css" media="(min-width: 767px)" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_wHTLkcRXS2yM0yT68v5AEASIcY0rsIUNN24fuYfrWhA.css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_ismunU8pXpPkbaM9L5qEtXg1N3MQIKTOY2llOYU2opM.css" media="all" />
<![endif]-->
  <script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_TEbvenu4svS87L6907ZrtUt6IFP9TQIDqI1K-x6_8zo.js"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_Xdp_56Kwrjh9XNxqhxmaYOwIKVvPB-7wqAz_R60LA6w.js"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_UqouuT1uWTA1tAeLzGe33pioeVTJ9JP-qwHWJhlKkZA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-c887ca8-e8fd-dc9c-1f79-86ead32bf76","version":"5x","doNotCopy":true,"hashAddressBar":false,"doNotHash":true,"lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-26761951-2", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_b7EccYFQf_-j1VMP5DDgxZPGZYLJ4H-viZjwWJTcehc.js"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_sDqxj2KhPir02DbpKmmBla2dRAnpAjypUKT81-7lBsM.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-24381 node-type-article politica section-articoli"  onselectstart="return false;" oncopy="return false;" oncontextmenu="return false;">
  <div id="skip-link">
    <a href="#main-menu" class="element-invisible element-focusable">Torna alla navigazione</a>
  </div>
    
<div id="full-width-wrapper">
<div id="page-wrapper" class="container" ><div id="page">
		
		  <div class="region region-top-advertisement">
    <div id="block-views-simplead-node-block-8" class="block block-views first last odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_8 block-simpleads view-dom-id-507c077f658a49ba620a0a0300a1b319">
        
  
  
      <div class="view-content">
      <div class="simpleads-316-views-simplead_node-316-965">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-316-965").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-316-965'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-316-965">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/21157" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_luigi_rossi_05_2021_0.gif" width="960" height="100" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/18037" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_brugnoni_05_2020_0.gif" width="960" height="100" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
	
  <div id="header"><div class="section clearfix">

    			<a href="/" title="Home" rel="home" id="logo"><img src="http://www.rgunotizie.it/sites/default/files/logo_rgu_2_1.png" alt="Home" /></a>
			<a href="/" title="Home" rel="home" id="mobile-logo"><img src="/sites/all/themes/news_center/logo_mobile.png" alt="Home" /></a>
    
    	
	  <div class="region region-top-area">
    <div id="block-views-simplead-node-block-11" class="block block-views first last odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_11 block-simpleads view-dom-id-b92a81c5d132902dc1d369dd970cdd17">
        
  
  
      <div class="view-content">
      <div class="simpleads-315-views-simplead_node-315-129">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-315-129").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-315-129'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-315-129">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/1485" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/ban_rgu_516x61_vuscom_casa_0.gif" width="468" height="60" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/20699" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_innocenzi_03_2021.gif" width="468" height="60" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
    
    <div class="region region-header">
    <div id="block-menu-menu-news-categories" class="block block-menu first last odd">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/" id="menu-home">Home</a></li>
<li class="leaf"><a href="/cronaca" id="menu-cronaca">Cronaca</a></li>
<li class="leaf active-trail"><a href="/politica" id="menu-politica" class="active-trail active">Politica</a></li>
<li class="leaf"><a href="/economia" id="menu-economia">Economia</a></li>
<li class="leaf"><a href="/attualita" id="menu-attualita">Attualità</a></li>
<li class="leaf"><a href="/cultura" id="menu-cultura">Cultura</a></li>
<li class="leaf"><a href="/sport" id="menu-sport">Sport</a></li>
<li class="last leaf"><a href="/eventi" id="menu-eventi">Scienza</a></li>
</ul>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->

  </div></div><!-- /.section, /#header -->

  <div id="main-wrapper">
		<div id="main" class="clearfix with-navigation">
			<div id="content" class="column">
				<div class="section">
										<div class="breadcrumb"><h2 class="element-invisible">Tu sei qui</h2><a href="/">Home</a> › <a href="/politica">Politica</a> › </div>			
					  <div class="region region-slideshow">
    <div id="block-views-simplead-node-block-9" class="block block-views first last odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_9 block-simpleads view-dom-id-9699d697ce30c396644bb0284652ac0c">
        
  
  
      <div class="view-content">
      <div class="simpleads-361-views-simplead_node-361-86">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-361-86").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-361-86'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-361-86">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/23938" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/0742_357240_1_adobecreativecloudexpress.gif" width="700" height="80" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/8203" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_satiri_12_2021.jpg" width="700" height="80" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
			
					<a id="main-content"></a>

										
										
										
															
																				  <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

      
  <div class="content">
    <div id="node-24381" class="node node-article view-mode-full clearfix">

  
    
        <h1 class="node-title">A Foligno si discute di riassetto della guardia medica e del futuro dei dipendenti Sogepu</h1>
    
      <h3 class="summary-wrapper">
      <p>Già convocata la terza commissione consiliare per parlare di sanità, i gruppi di opposizione hanno chiesto anche di fissare un incontro per parlare dei lavoratori dell'igiene urbana</p>
    </h3>
  
  
  
      <div class="submitted">
      Pubblicato il 03/07/2022 - 13:20      - Modificato il 03/07/2022 - 13:21    </div>
  
  <div class="content clearfix">
    <div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/politica">Politica</a></div></div></div><div class="field field-name-field-imgprincipale field-type-atom-reference field-label-hidden"><div class="field-items"><div class="field-item even"><!-- scald=6366:full --><div class="field field-name-scald-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.rgunotizie.it/sites/default/files/thumbnails/image/img_0205.jpg" title="Mezzo della Vus in servizio" class="colorbox" rel=""><img src="http://www.rgunotizie.it/sites/default/files/styles/article_image_full_node/public/thumbnails/image/img_0205.jpg?itok=dVZj67o_" width="480" height="360" alt="" title="" /></a><div class="caption">Mezzo della Vus in servizio</div></div></div></div><!-- END scald=6366 --></div></div></div><div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.rgunotizie.it/articoli/politica/foligno-si-discute-riassetto-della-guardia-medica-e-del-futuro-dei-dipendenti-sogepu" st_title="A Foligno si discute di riassetto della guardia medica e del futuro dei dipendenti Sogepu" class="st_whatsapp_large" displayText="whatsapp"></span>
<span st_url="http://www.rgunotizie.it/articoli/politica/foligno-si-discute-riassetto-della-guardia-medica-e-del-futuro-dei-dipendenti-sogepu" st_title="A Foligno si discute di riassetto della guardia medica e del futuro dei dipendenti Sogepu" class="st_facebook_large" displayText="facebook"></span>
<span st_url="http://www.rgunotizie.it/articoli/politica/foligno-si-discute-riassetto-della-guardia-medica-e-del-futuro-dei-dipendenti-sogepu" st_title="A Foligno si discute di riassetto della guardia medica e del futuro dei dipendenti Sogepu" class="st_email_large" displayText="email"></span>
<span st_url="http://www.rgunotizie.it/articoli/politica/foligno-si-discute-riassetto-della-guardia-medica-e-del-futuro-dei-dipendenti-sogepu" st_title="A Foligno si discute di riassetto della guardia medica e del futuro dei dipendenti Sogepu" class="st_twitter_large" displayText="twitter" st_via="" st_username=""></span>
<span st_url="http://www.rgunotizie.it/articoli/politica/foligno-si-discute-riassetto-della-guardia-medica-e-del-futuro-dei-dipendenti-sogepu" st_title="A Foligno si discute di riassetto della guardia medica e del futuro dei dipendenti Sogepu" class="st_googleplus_large" displayText="googleplus" st_via="" st_username=""></span>
</div></div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Sanità e igiene urbana saranno al centro dei prossimi incontri a palazzo comunale. A Foligno è già convocata, per il prossimo 12 luglio (ore 10,30) la terza commissione consiliare coordinata da Tiziana Filena. L'incontro servirà per parlare della riorganizzazione del servizio di continuità assistenziale (ex guardia medica), con particolare riferimento alle prospettive dei punti ubicati nelle sedi periferiche. Inoltre si parlerà anche della sede dell'Aggregazione funzionale territoriale (AFT) di Foligno. Per l'occasione, sono stati convocati in audizione il dottor Massimo De Fino, direttore generale della Usl 2 e il dottor Paolo Tozzi, direttore del Distretto di Foligno della Usl 2 e responsabile del Centro salute. Per una commissione consiliare già fissata, ce n'è un'altra pronta per essere convocata. È quella richiesta dai consiglieri comunali di opposizione, che hanno chiesto la convocazione della prima commissione per discutere di igiene urbana. E, più precisamente, delle prospettive occupazioni dei 23 dipendenti della Sogepu impegnati nell'appalto esterno di Valle Umbra Servizi. Il loro servizio infatti scadrà il prossimo mese di ottobre. In questo caso è stata chiesta la presenza del presidente di Vus e delle rappresentanze sindacali Cgil, Csil e Uil.</p>
</div></div></div><div class="field field-name-field-autore field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even">
<div class="autore clearfix">
	<div class="field field-name-field-immagine-profilo field-type-atom-reference field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis/public/thumbnails/imagergu_1.jpg?itok=qcFYhCxZ" width="53" height="53" alt="Logo rgu.jpg" title="Logo rgu.jpg" /></div></div></div>	<h2 class="titolo">di Redazione</h2>
	</div>

</div></div></div>  </div>

   
        <div id="comments" class="comment-wrapper">
  
  
      <h2 class="title comment-form">Aggiungi un commento</h2>
    <form class="comment-form user-info-from-cookie" action="/comment/reply/24381" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Il tuo nome <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-mail <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Il contenuto di questo campo è privato e non verrà mostrato pubblicamente.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage">Homepage </label>
 <input type="text" id="edit-homepage" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Commento <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-OvbDs_taVgwlzUPE_v9Gzi-ukaCPNIYzZCZrEjnMHFA" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Salva" class="form-submit" /></div></div></form>  </div>
    
</div>
  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-10" class="block block-views last even block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_10 block-simpleads view-dom-id-dc74aacfe84c02c3a146574766ac99a2">
        
  
  
      <div class="view-content">
      <div class="simpleads-362-views-simplead_node-362-14">
  
<div id="views-simplead_node-362-14">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/7913" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/logo_rgunotizie.png" width="700" height="80" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
									</div>
			</div>

						  <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-block-9" class="block block-block first odd">

        <h2 class="block-title">RGU LIVE</h2>
    
  <div class="content">
    <h3><a href="http://www.rgunotizie.it/radiolive.html"><font color="#ff0000"><strong>ASCOLTA RADIO GENTE UMBRA</strong></font></a></h3>
<h2><b><font color="#6666ff"><a href="https://www.instagram.com/rgunotizie.it">SEGUICI SU INSTAGRAM</a></font></b></h2>
<h2><b><font color="#6666ff"><a href="https://www.facebook.com/rgu.emittenteradiofonica/">SEGUICI SU FACEBOOK</a></font></b></h2>
  </div>

</div><!-- /.block -->
<div id="block-search-form" class="block block-search even">

      
  <div class="content">
    <form action="/articoli/politica/foligno-si-discute-riassetto-della-guardia-medica-e-del-futuro-dei-dipendenti-sogepu" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--3" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-WKZbKJZ3vJRAD80nywX9VKyvlj0lCxtYV7Oww9qZP8k" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block" class="block block-views odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block block-simpleads view-dom-id-d44f7bced2cc95b2ec2c8d13f3398770">
        
  
  
      <div class="view-content">
      <div class="simpleads-307-views-simplead_node-307-316">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-307-316").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-307-316'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-307-316">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/254" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_carifol.jpg" width="210" height="110" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/2290" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_ciac_0.png" width="210" height="110" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-1" class="block block-views even block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_1 block-simpleads view-dom-id-f3a533cafccb1760cad3d60309894326">
        
  
  
      <div class="view-content">
      <div class="simpleads-308-views-simplead_node-308-42">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-308-42").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-308-42'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-308-42">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/19534" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_cgil_spi_0.gif" width="210" height="220" alt="" /></a></div>


<div class="simplead-container image-ad ">
  <a href="http://www.rgunotizie.it/simpleads/redirect/3819" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_unicam.gif" width="210" height="220" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/20456" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_innocenzi_02_2021.jpg" width="210" height="220" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-similarterms-block" class="block block-views odd sidebar-container">

        <h2 class="block-title">Può interessarti</h2>
    
  <div class="content">
    <div class="view view-similarterms view-id-similarterms view-display-id-block sidebar view-dom-id-de36008cbe57da2087acf7bdc1dd6f57">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail">        <div class="field-content views-field-field-image"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/imageFoligno%20-%20Palazzo%20comunale_3.JPG?itok=KnLCkpUA" width="36" height="36" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/politica/foligno-prosegue-botta-e-risposta-due-candidati-sindaco-vista-del-ballottaggio">Foligno, prosegue il botta e risposta tra i due candidati sindaco in vista del ballottaggio</a></h4>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail">        <div class="field-content views-field-field-image"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/imagefoligno_-_palazzo_comunale_1.jpg?itok=xAYCyKVN" width="36" height="36" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/politica/elezioni-2014-ecco-le-ipotesi-sul-futuro-consiglio-comunale">Elezioni 2014, ecco le ipotesi sul futuro consiglio comunale</a></h4>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail">        <div class="field-content views-field-field-image"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/imagefoligno_-_piazza_della_repubblica_7.jpg?itok=PEvmSTfT" width="36" height="36" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/politica/battute-finali-due-candidati-sindaco-foligno">Battute finali per i due candidati sindaco di Foligno</a></h4>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail">        <div class="field-content views-field-field-image"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/imageelezioni_-_ministero_dellinterno.jpg?itok=IAAoL_OP" width="36" height="36" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/politica/ancora-poche-ore-e-poi-foligno-e-spoleto-scattera-silenzio-elettorale-vista-del-ballottaggio">Ancora poche ore e poi a Foligno e Spoleto scatterà il silenzio elettorale in vista del ballottaggio</a></h4>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-5" class="block block-views even block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_5 block-simpleads view-dom-id-2be0a2e1854be1011a4902ac7584112d">
        
  
  
      <div class="view-content">
      <div class="simpleads-310-views-simplead_node-310-990">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-310-990").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-310-990'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-310-990">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/18110" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/fvb_5x1000_web_210x220px_0.jpg" width="210" height="220" alt="" /></a></div>


<div class="simplead-container image-ad ">
  <a href="http://www.rgunotizie.it/simpleads/redirect/20495" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_narcisi_03_2021.gif" width="210" height="220" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/20457" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_aldo_moretti_02_2021.jpg" width="210" height="220" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-3" class="block block-views odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_3 block-simpleads view-dom-id-26851bf7fd7f533e531d80e4ab01ed43">
        
  
  
      <div class="view-content">
      <div class="simpleads-311-views-simplead_node-311-489">
  
<div id="views-simplead_node-311-489">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/15547" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/baanner_-_avis.gif" width="210" height="110" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-6" class="block block-views even block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_6 block-simpleads view-dom-id-faeef8b10865c350854c2def98d2df6a">
        
  
  
      <div class="view-content">
      <div class="simpleads-312-views-simplead_node-312-295">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-312-295").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-312-295'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-312-295">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/16116" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_cuore_di_vita.png" width="210" height="220" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/22621" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_persefone_foligno.png" width="210" height="220" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-most-commented-block" class="block block-views odd">

        <h2 class="block-title">Più commentati</h2>
    
  <div class="content">
    <div class="view view-most-commented view-id-most_commented view-display-id-block view-dom-id-ad7712bb490f5b3e90eef2f3c837dab6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/chi-e-folignate-dell-anno-ecco-candidati-vota"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/folfol.png?itok=cAlMSehK" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/chi-e-folignate-dell-anno-ecco-candidati-vota">Chi è il “Folignate dell’anno”? Ecco i candidati - VOTA</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <a href="http://www.rgunotizie.it/articoli/attualita/chi-e-folignate-dell-anno-ecco-candidati-vota#comments#comments">96 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/professore-universitario-sminuisce-la-quintana-belmonte-chieda-scusa-foligno"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/emilianobelmonte_1050108.jpg?itok=G8Rng6Vr" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/professore-universitario-sminuisce-la-quintana-belmonte-chieda-scusa-foligno">Il professore universitario sminuisce la Quintana, Belmonte: “Chieda scusa a Foligno”</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <a href="http://www.rgunotizie.it/articoli/attualita/professore-universitario-sminuisce-la-quintana-belmonte-chieda-scusa-foligno#comments#comments">15 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/e-tempo-folignate-dell-anno-ecco-sei-candidati-al-premio-vota"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/folignate2018.jpg?itok=tg05XjUT" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/e-tempo-folignate-dell-anno-ecco-sei-candidati-al-premio-vota">È tempo di “Folignate dell’anno”: ecco i sei candidati al premio. VOTA</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <a href="http://www.rgunotizie.it/articoli/attualita/e-tempo-folignate-dell-anno-ecco-sei-candidati-al-premio-vota#comments#comments">12 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/ospedale-foligno-all-avanguardia-nella-chirurgia-bariatrica"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/20150206_115625_1.jpg?itok=aQLM06sg" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/ospedale-foligno-all-avanguardia-nella-chirurgia-bariatrica">Ospedale di Foligno all&#039;avanguardia nella chirurgia bariatrica</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <a href="http://www.rgunotizie.it/articoli/attualita/ospedale-foligno-all-avanguardia-nella-chirurgia-bariatrica#comments#comments">8 commento/i</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-7" class="block block-views even block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_7 block-simpleads view-dom-id-ed3b6b39ae6151b6a2088c2ff1efa932">
        
  
  
      <div class="view-content">
      <div class="simpleads-314-views-simplead_node-314-321">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-314-321").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-314-321'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-314-321">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/596" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_apprgu_play_0.png" width="210" height="220" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/6688" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_globo-210x220.jpg" width="210" height="220" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-most-popular-all-time-block" class="block block-views last odd">

        <h2 class="block-title">Più popolari di sempre</h2>
    
  <div class="content">
    <div class="view view-most-popular-all-time view-id-most_popular_all_time view-display-id-block view-dom-id-957f0739d10f7840a404139a095e2be5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/annuncio-della-regione-lunedi-parte-dell-umbria-sara-zona-rossa-le-misure"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/donatella_tesei.png?itok=5ETgsJ10" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/annuncio-della-regione-lunedi-parte-dell-umbria-sara-zona-rossa-le-misure">L&#039;annuncio della Regione: da lunedì parte dell&#039;Umbria sarà zona rossa. Le misure</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - <a href="http://www.rgunotizie.it/articoli/cronaca/annuncio-della-regione-lunedi-parte-dell-umbria-sara-zona-rossa-le-misure#comments#comments">0 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/chi-e-folignate-dell-anno-ecco-candidati-vota"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/folfol.png?itok=cAlMSehK" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/chi-e-folignate-dell-anno-ecco-candidati-vota">Chi è il “Folignate dell’anno”? Ecco i candidati - VOTA</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <a href="http://www.rgunotizie.it/articoli/attualita/chi-e-folignate-dell-anno-ecco-candidati-vota#comments#comments">96 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/umbria-tutta-arancione-ma-coprifuoco-alle-21-le-nuove-disposizioni"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/donatella_tesei.png?itok=5ETgsJ10" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/umbria-tutta-arancione-ma-coprifuoco-alle-21-le-nuove-disposizioni">Umbria tutta arancione ma coprifuoco alle 21: le nuove disposizioni</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - <a href="http://www.rgunotizie.it/articoli/cronaca/umbria-tutta-arancione-ma-coprifuoco-alle-21-le-nuove-disposizioni#comments#comments">0 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/la-quintana-forum-e-davvero-questa-immagine-che-vogliamo-dare"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/schermata_2019-05-21_alle_15.34.31.png?itok=yNDh2ZQG" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/la-quintana-forum-e-davvero-questa-immagine-che-vogliamo-dare">La Quintana a Forum, è davvero questa l&#039;immagine che vogliamo dare?</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - <a href="http://www.rgunotizie.it/articoli/cronaca/la-quintana-forum-e-davvero-questa-immagine-che-vogliamo-dare#comments#comments">0 commento/i</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div></div><!-- /.section, /.region -->

		</div>
  </div>
  
  <div id="footer">
  
      
      <div class="region region-footer-first-column">
    <div id="block-block-3" class="block block-block first odd">

        <h2 class="block-title">La redazione</h2>
    
  <div class="content">
    <p>Benvenuto su rgunotizie.it il quotidiano online di Radio Gente Umbra... linkare la <a href="/node/82">redazione</a> e la pagina <a href="/contact">contatti</a>.</p>
<p><a href="http://www.rgunotizie.it/content/privacy-policy">Privacy Policy</a></p>
<p><a href="http://www.rgunotizie.it/content/pubblicazione-dei-contributi-pubblici">Ammnistrazione Trasparente</a></p>
  </div>

</div><!-- /.block -->
<div id="block-user-login" class="block block-user last even">

        <h2 class="block-title">Accesso utente</h2>
    
  <div class="content">
    <form action="/articoli/politica/foligno-si-discute-riassetto-della-guardia-medica-e-del-futuro-dei-dipendenti-sogepu?destination=node/24381" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Nome utente <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Password <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Richiedi una nuova password tramite e-mail.">Richiedi nuova password</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-nJ2s7MGFhAljUGDfLR4KNHUk6Ai_Vo77z7SdFiWsH4A" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Accedi" class="form-submit" /></div></div></form>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	  <div class="region region-footer-second-column">
    <div id="block-block-2" class="block block-block first last odd">

        <h2 class="block-title">Seguici</h2>
    
  <div class="content">
    <div class="rss"><a href="/rss.xml">Iscriviti al nostro Feed RSS</a></div>
<div class="twitter"><a href="https://twitter.com/rgunotizie">Seguici su Twitter</a></div>
<div class="fb"><a href="https://www.facebook.com/rgunotizie">Seguici su Facebook</a></div>
<div class="mail"><a href="/contact">Contattaci via Mail</a></div>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	  <div class="region region-footer-third-column">
    <div id="block-views-recent-posts-block" class="block block-views first last odd">

        <h2 class="block-title">Contenuti recenti</h2>
    
  <div class="content">
    <div class="view view-recent-posts view-id-recent_posts view-display-id-block view-dom-id-e111ea91f12295b524ec6ebfc8f3ef0f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/politica/foligno-si-discute-riassetto-della-guardia-medica-e-del-futuro-dei-dipendenti-sogepu" class="active"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/img_0205.jpg?itok=jzzsTiNF" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/politica/foligno-si-discute-riassetto-della-guardia-medica-e-del-futuro-dei-dipendenti-sogepu" class="active">A Foligno si discute di riassetto della guardia medica e del futuro dei dipendenti Sogepu</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/politica">Politica</a> - <em class="placeholder">1 ora 54 min</em> fa</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/economia/its-umbria-academy-al-via-le-iscrizioni-prossimo-biennio"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/schermata_2021-07-07_alle_12.08.27.png?itok=4FkKNJsw" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/economia/its-umbria-academy-al-via-le-iscrizioni-prossimo-biennio">Its Umbria Academy, al via le iscrizioni per il prossimo biennio</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/economia">Economia</a> - <em class="placeholder">1 ora 56 min</em> fa</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/umbria-sono-16mila-cittadini-alle-prese-covid-quasi-200-ricoveri"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/dsc_1716.jpg?itok=cgs4zHqQ" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/umbria-sono-16mila-cittadini-alle-prese-covid-quasi-200-ricoveri">In Umbria sono 16mila i cittadini alle prese con il Covid. Quasi 200 i ricoveri</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - <em class="placeholder">3 ore 53 min</em> fa</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/comune-spello-e-auser-foligno-insieme-assistere-gli-anziani-estate"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/palazzo_comunale_0.jpg?itok=kbf74R1z" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/comune-spello-e-auser-foligno-insieme-assistere-gli-anziani-estate">Comune di Spello e Auser Foligno insieme per assistere gli anziani in estate</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <em class="placeholder">4 ore 9 min</em> fa</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	  <div class="region region-footer-fourth-column">
    <div id="block-views-last-viewed-block" class="block block-views first last odd">

        <h2 class="block-title">Ultimi visualizzati</h2>
    
  <div class="content">
    <div class="view view-last-viewed view-id-last_viewed view-display-id-block view-dom-id-d582ffd841afe882eaff47dc7ee0ce5e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/politica/piccolotti-strade-piu-pulite-nelle-frazioni-folignati"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/imagep1060668.jpg?itok=clicVBrT" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/politica/piccolotti-strade-piu-pulite-nelle-frazioni-folignati">Piccolotti: “Strade più pulite nelle frazioni folignati”</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/politica">Politica</a> - ultima visualizzazione [timestamp] </div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/la-quintana-forum-e-davvero-questa-immagine-che-vogliamo-dare"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/schermata_2019-05-21_alle_15.34.31.png?itok=yNDh2ZQG" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/la-quintana-forum-e-davvero-questa-immagine-che-vogliamo-dare">La Quintana a Forum, è davvero questa l&#039;immagine che vogliamo dare?</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - ultima visualizzazione [timestamp] </div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/folignate-trasferita-insufficienza-epatica-ad-ancona-restano-gravi-le-condizioni"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/elisoccorso_ancona.jpg?itok=oE6or6Uh" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/folignate-trasferita-insufficienza-epatica-ad-ancona-restano-gravi-le-condizioni">Folignate trasferita per insufficienza epatica ad Ancona: restano gravi le condizioni</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - ultima visualizzazione [timestamp] </div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/sport/coppa-promozione-falchetti-ko-contro-la-clitunno"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/avp_3275.jpg?itok=1rA__QUI" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/sport/coppa-promozione-falchetti-ko-contro-la-clitunno">Coppa di Promozione, Falchetti ko contro la Clitunno</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/sport">Sport</a> - ultima visualizzazione [timestamp] </div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	<div class="clear"></div>
	
	  <div class="region region-footer-closure">
    <div id="block-block-8" class="block block-block first last odd">

      
  <div class="content">
    <p>rgunotizie.it: Testata Giornalistica Radio Gente Umbra - Iscrizione testata giornalistica Tribunale di Perugia - Denominazione “Radio Gente Umbra” - Iscrizione numero 487 del 15/07/1976<br /><br />
Realizzato con <a href="http://www.drupress.org" target="_blank">Drupress</a></p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
  </div>

</div></div><!-- /#page, /#page-wrapper -->
</div>
  <script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_iuNdHCPfWZIQdNlIYbvEBG6FcbXUN3WbcghV_lRX8sk.js"></script>
</body>
</html>
