<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.rgunotizie.it/sites/default/files/favicon_-_rgunotizie.png" type="image/png" />
<meta name="description" content="La società di Sportella Marini rinsalda sempre più il suo rapporto con la Viola. Solo qualche giorno fa il passaggio a Firenze del giovane Andrea Santarelli" />
<meta name="abstract" content="La società di Sportella Marini rinsalda sempre più il suo rapporto con la Viola. Solo qualche giorno fa il passaggio a Firenze del giovane Andrea Santarelli" />
<meta name="robots" content="follow, index" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://www.rgunotizie.it/articoli/sport/c4-25-luglio-amichevole-lusso-la-fiorentina" />
<link rel="shortlink" href="http://www.rgunotizie.it/node/21525" />
<meta property="og:site_name" content="rgunotizie" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rgunotizie.it/articoli/sport/c4-25-luglio-amichevole-lusso-la-fiorentina" />
<meta property="og:title" content="C4, il 25 luglio amichevole di lusso con la Fiorentina" />
<meta property="og:description" content="La società di Sportella Marini rinsalda sempre più il suo rapporto con la Viola. Solo qualche giorno fa il passaggio a Firenze del giovane Andrea Santarelli" />
<meta property="og:image" content="http://www.rgunotizie.it/sites/default/files/thumbnails/image/120594097_2599010167059071_3705071340374401577_o.jpg" />
<meta property="og:locale" content="it_IT" />
  <title>C4, il 25 luglio amichevole di lusso con la Fiorentina | rgunotizie</title>
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1, user-scalable=no" />
    
  <link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_ivQ3UG06tnCxlG-7I-OV4suebrfAXGDD0IdAjxOl3DM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_DlnTu0Y6z5mZQaARm_KxTJmWHZFBbEbBvYFKYGkC8FE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_27jcQa75kq02BT_5mDsFo7CBwiWNBuuZJyx55L5SEsc.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_y6G2-fLqoDcuB7VpTpyaPAypOfxKSb3qVKO7I9EdEug.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_D4_dhkptfvS2XFXMJfn9kSEuor4G48I4Pk0asSFumIE.css" media="screen,projection" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_Sgec-s1ovdQaqMNUaJANj3BQ3Bi4rYNzIq-HSIl1taA.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_Kxvv5Q7rNS4nxRPMdYDXB0mH_sLr9g5ZycKCQcfx6FE.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_XzywWwBpqmJUugc_C2qXDnKPriXj4BC_tGyBs2fAXmE.css" media="(min-width: 479px)" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_5B9_a27nQ-Bm4XDBN5B4-k_Oihssq_-OPKEK7cXGIIM.css" media="(min-width: 767px)" />
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_wHTLkcRXS2yM0yT68v5AEASIcY0rsIUNN24fuYfrWhA.css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="http://www.rgunotizie.it/sites/default/files/css/css_ismunU8pXpPkbaM9L5qEtXg1N3MQIKTOY2llOYU2opM.css" media="all" />
<![endif]-->
  <script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_TEbvenu4svS87L6907ZrtUt6IFP9TQIDqI1K-x6_8zo.js"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_Xdp_56Kwrjh9XNxqhxmaYOwIKVvPB-7wqAz_R60LA6w.js"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_UqouuT1uWTA1tAeLzGe33pioeVTJ9JP-qwHWJhlKkZA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-c887ca8-e8fd-dc9c-1f79-86ead32bf76","version":"5x","doNotCopy":true,"hashAddressBar":false,"doNotHash":true,"lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-26761951-2", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_b7EccYFQf_-j1VMP5DDgxZPGZYLJ4H-viZjwWJTcehc.js"></script>
<script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_sDqxj2KhPir02DbpKmmBla2dRAnpAjypUKT81-7lBsM.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-21525 node-type-article sport section-articoli"  onselectstart="return false;" oncopy="return false;" oncontextmenu="return false;">
  <div id="skip-link">
    <a href="#main-menu" class="element-invisible element-focusable">Torna alla navigazione</a>
  </div>
    
<div id="full-width-wrapper">
<div id="page-wrapper" class="container" ><div id="page">
		
		  <div class="region region-top-advertisement">
    <div id="block-views-simplead-node-block-8" class="block block-views first last odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_8 block-simpleads view-dom-id-b0a687a06eb1a4efd5945c90ff63ccb7">
        
  
  
      <div class="view-content">
      <div class="simpleads-316-views-simplead_node-316-857">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-316-857").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-316-857'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-316-857">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/21157" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_luigi_rossi_05_2021_0.gif" width="960" height="100" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/18037" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_brugnoni_05_2020_0.gif" width="960" height="100" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
	
  <div id="header"><div class="section clearfix">

    			<a href="/" title="Home" rel="home" id="logo"><img src="http://www.rgunotizie.it/sites/default/files/logo_rgu_2_1.png" alt="Home" /></a>
			<a href="/" title="Home" rel="home" id="mobile-logo"><img src="/sites/all/themes/news_center/logo_mobile.png" alt="Home" /></a>
    
    	
	  <div class="region region-top-area">
    <div id="block-views-simplead-node-block-11" class="block block-views first last odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_11 block-simpleads view-dom-id-ac3c7f9a1f31176da5d151f441a82d1c">
        
  
  
      <div class="view-content">
      <div class="simpleads-315-views-simplead_node-315-83">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-315-83").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-315-83'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-315-83">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/20699" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_innocenzi_03_2021.gif" width="468" height="60" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/1485" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/ban_rgu_516x61_vuscom_casa_0.gif" width="468" height="60" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
    
    <div class="region region-header">
    <div id="block-menu-menu-news-categories" class="block block-menu first last odd">

      
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/" id="menu-home">Home</a></li>
<li class="leaf"><a href="/cronaca" id="menu-cronaca">Cronaca</a></li>
<li class="leaf"><a href="/politica" id="menu-politica">Politica</a></li>
<li class="leaf"><a href="/economia" id="menu-economia">Economia</a></li>
<li class="leaf"><a href="/attualita" id="menu-attualita">Attualità</a></li>
<li class="leaf"><a href="/cultura" id="menu-cultura">Cultura</a></li>
<li class="leaf active-trail"><a href="/sport" id="menu-sport" class="active-trail active">Sport</a></li>
<li class="last leaf"><a href="/eventi" id="menu-eventi">Scienza</a></li>
</ul>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->

  </div></div><!-- /.section, /#header -->

  <div id="main-wrapper">
		<div id="main" class="clearfix with-navigation">
			<div id="content" class="column">
				<div class="section">
										<div class="breadcrumb"><h2 class="element-invisible">Tu sei qui</h2><a href="/">Home</a> › <a href="/sport">Sport</a> › </div>			
					  <div class="region region-slideshow">
    <div id="block-views-simplead-node-block-9" class="block block-views first last odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_9 block-simpleads view-dom-id-6158f6b0a06f9b9a04185a58b2615b51">
        
  
  
      <div class="view-content">
      <div class="simpleads-361-views-simplead_node-361-650">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-361-650").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-361-650'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-361-650">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/8203" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_satiri_05_2021.gif_1.gif" width="700" height="80" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/21168" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_afam_05_2021.gif" width="700" height="80" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
			
					<a id="main-content"></a>

										
										
										
															
																				  <div class="region region-content">
    <div id="block-system-main" class="block block-system first odd">

      
  <div class="content">
    <div id="node-21525" class="node node-article view-mode-full clearfix">

  
    
        <h1 class="node-title">C4, il 25 luglio amichevole di lusso con la Fiorentina</h1>
    
      <h3 class="summary-wrapper">
      <p>La società di Sportella Marini rinsalda sempre più il suo rapporto con la Viola. Solo qualche giorno fa il passaggio a Firenze del giovane Andrea Santarelli</p>
    </h3>
  
  
  
      <div class="submitted">
      Pubblicato il 07/07/2021 - 19:29      - Modificato il 07/07/2021 - 19:29    </div>
  
  <div class="content clearfix">
    <div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/sport">Sport</a></div></div></div><div class="field field-name-field-imgprincipale field-type-atom-reference field-label-hidden"><div class="field-items"><div class="field-item even"><!-- scald=14485:full --><div class="field field-name-scald-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.rgunotizie.it/sites/default/files/thumbnails/image/120594097_2599010167059071_3705071340374401577_o.jpg" title="La sede della Polisportiva C4" class="colorbox" rel=""><img src="http://www.rgunotizie.it/sites/default/files/styles/article_image_full_node/public/thumbnails/image/120594097_2599010167059071_3705071340374401577_o.jpg?itok=3JXaujUH" width="480" height="289" alt="" title="" /></a><div class="caption">La sede della Polisportiva C4</div></div></div></div><!-- END scald=14485 --></div></div></div><div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.rgunotizie.it/articoli/sport/c4-25-luglio-amichevole-lusso-la-fiorentina" st_title="C4, il 25 luglio amichevole di lusso con la Fiorentina" class="st_whatsapp_large" displayText="whatsapp"></span>
<span st_url="http://www.rgunotizie.it/articoli/sport/c4-25-luglio-amichevole-lusso-la-fiorentina" st_title="C4, il 25 luglio amichevole di lusso con la Fiorentina" class="st_facebook_large" displayText="facebook"></span>
<span st_url="http://www.rgunotizie.it/articoli/sport/c4-25-luglio-amichevole-lusso-la-fiorentina" st_title="C4, il 25 luglio amichevole di lusso con la Fiorentina" class="st_email_large" displayText="email"></span>
<span st_url="http://www.rgunotizie.it/articoli/sport/c4-25-luglio-amichevole-lusso-la-fiorentina" st_title="C4, il 25 luglio amichevole di lusso con la Fiorentina" class="st_twitter_large" displayText="twitter" st_via="" st_username=""></span>
<span st_url="http://www.rgunotizie.it/articoli/sport/c4-25-luglio-amichevole-lusso-la-fiorentina" st_title="C4, il 25 luglio amichevole di lusso con la Fiorentina" class="st_googleplus_large" displayText="googleplus" st_via="" st_username=""></span>
</div></div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Si rinsalda sempre di più il legame tra la polisportiva C4 e la Fiorentina. Tanto che la squadra folignate di Promozione è stata scelta per disputare un’amichevole contro i Viola. Nel pomeriggio del prossimo 25 luglio i ragazzi di Giacomo Bicerna saliranno in Trentino, a Moena, per disputare una partita proprio contro la Fiorentina. Sarà la seconda uscita della squadra del neo tecnico Italiano, un’occasione per valutare diversi giovani aggregati alla prima squadra. La C4 invece si sta preparando a disputare da protagonista il campionato di Promozione. In gruppo o in dirigenza tanti ex falchetti come Matteo Coresi, Leonardo Agonisti o Filippo Petterini.<br />
Il legame tra la società di Sportella Marini e la Fiorentina, invece, è ormai consolidato da diverso tempo. La C4 è scuola calcio elitè della Fiorentina già da alcune stagioni. Tanto da portare in visita nel recente passato a Sportella Marini una leggenda del calcio Viola come Giancarlo Antognoni. Della dirigenza scelta dal presidente Commisso, inoltre, fa parte l’ex segretario del Foligno Simone Ottaviani.<br />
Solo qualche giorno fa, inoltre, c’è stato il passaggio del giovane Andrea Santarelli, classe 2007, dalla C4 all’under 15 nazionale della Fiorentina.</p>
</div></div></div><div class="field field-name-field-autore field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even">
<div class="autore clearfix">
	<div class="field field-name-field-immagine-profilo field-type-atom-reference field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis/public/thumbnails/imagergu_1.jpg?itok=qcFYhCxZ" width="53" height="53" alt="Logo rgu.jpg" title="Logo rgu.jpg" /></div></div></div>	<h2 class="titolo">di Simone Lini</h2>
	</div>

</div></div></div>  </div>

   
        <div id="comments" class="comment-wrapper">
  
  
      <h2 class="title comment-form">Aggiungi un commento</h2>
    <form class="comment-form user-info-from-cookie" action="/comment/reply/21525" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Il tuo nome <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-mail <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Il contenuto di questo campo è privato e non verrà mostrato pubblicamente.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage">Homepage </label>
 <input type="text" id="edit-homepage" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Commento <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-huoFgkd5lGoaabuam0I5dgunPZuTpUhmwFhsMcif9Hs" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Salva" class="form-submit" /></div></div></form>  </div>
    
</div>
  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-10" class="block block-views last even block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_10 block-simpleads view-dom-id-26800ef93812a0107075c226b7a66a90">
        
  
  
      <div class="view-content">
      <div class="simpleads-362-views-simplead_node-362-321">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-362-321").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-362-321'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-362-321">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/21168" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_afam_05_2021.gif" width="700" height="80" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/7913" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/logo_rgunotizie.png" width="700" height="80" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
									</div>
			</div>

						  <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-block-9" class="block block-block first odd">

        <h2 class="block-title">RGU LIVE</h2>
    
  <div class="content">
    <h3><a href="http://www.rgunotizie.it/radiolive.html"><font color="#ff0000"><strong>ASCOLTA RADIO GENTE UMBRA</strong></font></a></h3>
<h2><b><font color="#6666ff"><a href="https://www.instagram.com/rgunotizie.it">SEGUICI SU INSTAGRAM</a></font></b></h2>
<h2><b><font color="#6666ff"><a href="https://www.facebook.com/rgu.emittenteradiofonica/">SEGUICI SU FACEBOOK</a></font></b></h2>
  </div>

</div><!-- /.block -->
<div id="block-search-form" class="block block-search even">

      
  <div class="content">
    <form action="/articoli/sport/c4-25-luglio-amichevole-lusso-la-fiorentina" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--3" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-GA_AlhA3zRaZNZrtNwQ1o-9NdRmFidVZ9g0il2sm-Ug" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block" class="block block-views odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block block-simpleads view-dom-id-27c3011df4e06fd59a6072bf29c28818">
        
  
  
      <div class="view-content">
      <div class="simpleads-307-views-simplead_node-307-861">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-307-861").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-307-861'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-307-861">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/2633" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_afam_offerta_del_mese.gif" width="210" height="110" alt="" /></a></div>


<div class="simplead-container image-ad ">
  <a href="http://www.rgunotizie.it/simpleads/redirect/2290" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_ciac_0.png" width="210" height="110" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/254" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_carifol.jpg" width="210" height="110" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-1" class="block block-views even block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_1 block-simpleads view-dom-id-95821da43d39ccf4c89e6e385b104676">
        
  
  
      <div class="view-content">
      <div class="simpleads-308-views-simplead_node-308-595">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-308-595").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-308-595'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-308-595">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/3819" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_unicam.gif" width="210" height="220" alt="" /></a></div>


<div class="simplead-container image-ad ">
  <a href="http://www.rgunotizie.it/simpleads/redirect/21322" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_svila_06_2021.gif" width="210" height="220" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/20456" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_innocenzi_02_2021.jpg" width="210" height="220" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-similarterms-block" class="block block-views odd sidebar-container">

        <h2 class="block-title">Può interessarti</h2>
    
  <div class="content">
    <div class="view view-similarterms view-id-similarterms view-display-id-block sidebar view-dom-id-faa43dd03f111a820b3ee060131b8abd">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail">        <div class="field-content views-field-field-image"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/avp_1137.jpg?itok=H0i0byO9" width="36" height="36" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/sport/polisportiva-c4-nuovo-anno-porta-novita-direttivo-e-impianti">Polisportiva C4, il nuovo anno porta novità su direttivo e impianti</a></h4>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail">        <div class="field-content views-field-field-image"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/13293186_10209681371819109_2012763776_n.jpg?itok=IxK9Vli4" width="36" height="36" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/sport/piccoli-campioni-crescono-la-c4-foligno-conquista-olimpico">Piccoli campioni crescono: la C4 Foligno conquista l&#039;Olimpico</a></h4>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail">        <div class="field-content views-field-field-image"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/img_3422.jpg?itok=ZNhhIUiB" width="36" height="36" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/sport/gazzetta-cup-roma-le-immagini-del-successo-della-c4">Gazzetta Cup: da Roma le immagini del successo della C4</a></h4>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail">        <div class="field-content views-field-field-image"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/img_20160607_170130.jpg?itok=MTyVC7uw" width="36" height="36" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/sport/gazzetta-cup-piccoli-calciatori-della-c4-foligno-convocati-dal-sindaco">Gazzetta Cup, i piccoli calciatori della C4 Foligno &quot;convocati&quot; dal sindaco</a></h4>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-5" class="block block-views even block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_5 block-simpleads view-dom-id-4b088c4fcee760228f388ba4c704594e">
        
  
  
      <div class="view-content">
      <div class="simpleads-310-views-simplead_node-310-473">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-310-473").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-310-473'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-310-473">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/20457" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_aldo_moretti_02_2021.jpg" width="210" height="220" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/20495" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_narcisi_03_2021.gif" width="210" height="220" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-3" class="block block-views odd block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_3 block-simpleads view-dom-id-720d378fb4180f7e8b472fbd91456bb1">
        
  
  
      <div class="view-content">
      <div class="simpleads-311-views-simplead_node-311-420">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-311-420").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-311-420'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-311-420">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/15547" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/baanner_-_avis.gif" width="210" height="110" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/21266" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_8x1000_rgun_2021.png" width="210" height="110" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-6" class="block block-views even block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_6 block-simpleads view-dom-id-d26d1791f230e97f2ba8802766364a98">
        
  
  
      <div class="view-content">
      <div class="simpleads-312-views-simplead_node-312-991">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-312-991").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-312-991'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-312-991">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/20910" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/fvb_5x1000_web_210x220px.jpg" width="210" height="220" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/16116" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_cuore_di_vita.png" width="210" height="220" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-most-commented-block" class="block block-views odd">

        <h2 class="block-title">Più commentati</h2>
    
  <div class="content">
    <div class="view view-most-commented view-id-most_commented view-display-id-block view-dom-id-2536a62e61b9aef694e07e89e0e9cfea">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/chi-e-folignate-dell-anno-ecco-candidati-vota"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/folfol.png?itok=cAlMSehK" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/chi-e-folignate-dell-anno-ecco-candidati-vota">Chi è il “Folignate dell’anno”? Ecco i candidati - VOTA</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <a href="http://www.rgunotizie.it/articoli/attualita/chi-e-folignate-dell-anno-ecco-candidati-vota#comments#comments">96 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/professore-universitario-sminuisce-la-quintana-belmonte-chieda-scusa-foligno"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/emilianobelmonte_1050108.jpg?itok=G8Rng6Vr" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/professore-universitario-sminuisce-la-quintana-belmonte-chieda-scusa-foligno">Il professore universitario sminuisce la Quintana, Belmonte: “Chieda scusa a Foligno”</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <a href="http://www.rgunotizie.it/articoli/attualita/professore-universitario-sminuisce-la-quintana-belmonte-chieda-scusa-foligno#comments#comments">15 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/e-tempo-folignate-dell-anno-ecco-sei-candidati-al-premio-vota"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/folignate2018.jpg?itok=tg05XjUT" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/e-tempo-folignate-dell-anno-ecco-sei-candidati-al-premio-vota">È tempo di “Folignate dell’anno”: ecco i sei candidati al premio. VOTA</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <a href="http://www.rgunotizie.it/articoli/attualita/e-tempo-folignate-dell-anno-ecco-sei-candidati-al-premio-vota#comments#comments">12 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/ospedale-foligno-all-avanguardia-nella-chirurgia-bariatrica"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/20150206_115625_1.jpg?itok=aQLM06sg" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/ospedale-foligno-all-avanguardia-nella-chirurgia-bariatrica">Ospedale di Foligno all&#039;avanguardia nella chirurgia bariatrica</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <a href="http://www.rgunotizie.it/articoli/attualita/ospedale-foligno-all-avanguardia-nella-chirurgia-bariatrica#comments#comments">8 commento/i</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-simplead-node-block-7" class="block block-views even block-simpleads-container">

      
  <div class="content">
    <div class="view view-simplead-node view-id-simplead_node view-display-id-block_7 block-simpleads view-dom-id-6cf8b5fedaa3f11c3b73523fead5fe82">
        
  
  
      <div class="view-content">
      <div class="simpleads-314-views-simplead_node-314-776">
  <script type="text/javascript">
(function ($) {
  $(document).ready(function() {
    $("div#views-simplead_node-314-776").simpleads_rotator({
      rotation_type: 1,
      delay: 10000,
      delta: 'views-simplead_node-314-776'
    });
  });
}(jQuery));
</script>

<div id="views-simplead_node-314-776">
  
<div class="simplead-container image-ad first">
  <a href="http://www.rgunotizie.it/simpleads/redirect/596" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_apprgu_play_0.png" width="210" height="220" alt="" /></a></div>


<div class="simplead-container image-ad last">
  <a href="http://www.rgunotizie.it/simpleads/redirect/6688" target="_blank"><img src="http://www.rgunotizie.it/sites/default/files/field/image/banner_-_globo-210x220.jpg" width="210" height="220" alt="" /></a></div>

</div></div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-most-popular-all-time-block" class="block block-views last odd">

        <h2 class="block-title">Più popolari di sempre</h2>
    
  <div class="content">
    <div class="view view-most-popular-all-time view-id-most_popular_all_time view-display-id-block view-dom-id-bc5aa5591485dd4203c6c69208a33d56">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/annuncio-della-regione-lunedi-parte-dell-umbria-sara-zona-rossa-le-misure"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/donatella_tesei.png?itok=5ETgsJ10" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/annuncio-della-regione-lunedi-parte-dell-umbria-sara-zona-rossa-le-misure">L&#039;annuncio della Regione: da lunedì parte dell&#039;Umbria sarà zona rossa. Le misure</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - <a href="http://www.rgunotizie.it/articoli/cronaca/annuncio-della-regione-lunedi-parte-dell-umbria-sara-zona-rossa-le-misure#comments#comments">0 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/chi-e-folignate-dell-anno-ecco-candidati-vota"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/folfol.png?itok=cAlMSehK" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/chi-e-folignate-dell-anno-ecco-candidati-vota">Chi è il “Folignate dell’anno”? Ecco i candidati - VOTA</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <a href="http://www.rgunotizie.it/articoli/attualita/chi-e-folignate-dell-anno-ecco-candidati-vota#comments#comments">96 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/umbria-tutta-arancione-ma-coprifuoco-alle-21-le-nuove-disposizioni"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/donatella_tesei.png?itok=5ETgsJ10" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/umbria-tutta-arancione-ma-coprifuoco-alle-21-le-nuove-disposizioni">Umbria tutta arancione ma coprifuoco alle 21: le nuove disposizioni</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - <a href="http://www.rgunotizie.it/articoli/cronaca/umbria-tutta-arancione-ma-coprifuoco-alle-21-le-nuove-disposizioni#comments#comments">0 commento/i</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/la-quintana-forum-e-davvero-questa-immagine-che-vogliamo-dare"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/schermata_2019-05-21_alle_15.34.31.png?itok=yNDh2ZQG" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/la-quintana-forum-e-davvero-questa-immagine-che-vogliamo-dare">La Quintana a Forum, è davvero questa l&#039;immagine che vogliamo dare?</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - <a href="http://www.rgunotizie.it/articoli/cronaca/la-quintana-forum-e-davvero-questa-immagine-che-vogliamo-dare#comments#comments">0 commento/i</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div></div><!-- /.section, /.region -->

		</div>
  </div>
  
  <div id="footer">
  
      
      <div class="region region-footer-first-column">
    <div id="block-block-3" class="block block-block first odd">

        <h2 class="block-title">La redazione</h2>
    
  <div class="content">
    <p>Benvenuto su rgunotizie.it il quotidiano online di Radio Gente Umbra... linkare la <a href="/node/82">redazione</a> e la pagina <a href="/contact">contatti</a>.</p>
<p><a href="http://www.rgunotizie.it/content/privacy-policy">Privacy Policy</a></p>
<p><a href="http://www.rgunotizie.it/content/pubblicazione-dei-contributi-pubblici">Ammnistrazione Trasparente</a></p>
  </div>

</div><!-- /.block -->
<div id="block-user-login" class="block block-user last even">

        <h2 class="block-title">Accesso utente</h2>
    
  <div class="content">
    <form action="/articoli/sport/c4-25-luglio-amichevole-lusso-la-fiorentina?destination=node/21525" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Nome utente <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Password <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Richiedi una nuova password tramite e-mail.">Richiedi nuova password</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-7iayCppEXgTfS2WRWQhtGSGILxkCS0kCTdaB9tOqiIE" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Accedi" class="form-submit" /></div></div></form>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	  <div class="region region-footer-second-column">
    <div id="block-block-2" class="block block-block first last odd">

        <h2 class="block-title">Seguici</h2>
    
  <div class="content">
    <div class="rss"><a href="/rss.xml">Iscriviti al nostro Feed RSS</a></div>
<div class="twitter"><a href="https://twitter.com/rgunotizie">Seguici su Twitter</a></div>
<div class="fb"><a href="https://www.facebook.com/rgunotizie">Seguici su Facebook</a></div>
<div class="mail"><a href="/contact">Contattaci via Mail</a></div>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	  <div class="region region-footer-third-column">
    <div id="block-views-recent-posts-block" class="block block-views first last odd">

        <h2 class="block-title">Contenuti recenti</h2>
    
  <div class="content">
    <div class="view view-recent-posts view-id-recent_posts view-display-id-block view-dom-id-c466c18b585bcd5281446ce9384d776d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/sport/c4-25-luglio-amichevole-lusso-la-fiorentina" class="active"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/120594097_2599010167059071_3705071340374401577_o.jpg?itok=_sSXzIRT" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/sport/c4-25-luglio-amichevole-lusso-la-fiorentina" class="active">C4, il 25 luglio amichevole di lusso con la Fiorentina</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/sport">Sport</a> - <em class="placeholder">2 ore 32 min</em> fa</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/attualita/chiusura-sportelli-bancari-sindaco-incontra-le-rappresentanze-sindacali"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/214953844_835055100719401_3777482564401525747_n.jpeg?itok=Fb31JSjJ" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/attualita/chiusura-sportelli-bancari-sindaco-incontra-le-rappresentanze-sindacali">Chiusura sportelli bancari, il sindaco incontra le rappresentanze sindacali</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/attualita">Attualità</a> - <em class="placeholder">3 ore 10 min</em> fa</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/coronavirus-7-contagi-24-ore-vaccini-somministrate-quasi-300mila-seconde-dosi"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/p3080057.jpg?itok=l7spaK0z" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/coronavirus-7-contagi-24-ore-vaccini-somministrate-quasi-300mila-seconde-dosi">Coronavirus, 7 contagi in 24 ore. Vaccini, somministrate quasi 300mila seconde dosi</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - <em class="placeholder">4 ore 36 min</em> fa</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/cinque-reati-un-quarto-d-ora-la-polfer-foligno-lo-arresta"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/dsc_5416.jpg?itok=N0Jcz9-4" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/cinque-reati-un-quarto-d-ora-la-polfer-foligno-lo-arresta">Cinque reati in un quarto d&#039;ora, la polfer di Foligno lo arresta</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - <em class="placeholder">4 ore 37 min</em> fa</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	  <div class="region region-footer-fourth-column">
    <div id="block-views-last-viewed-block" class="block block-views first last odd">

        <h2 class="block-title">Ultimi visualizzati</h2>
    
  <div class="content">
    <div class="view view-last-viewed view-id-last_viewed view-display-id-block view-dom-id-966c7ac4e8b439d54ca5b0669e844136">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/scontro-mortale-torre-montefalco-perde-la-vita-centauro-49-anni"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/photo-2021-07-07-13-46-43.jpg?itok=aT2vK-U5" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/scontro-mortale-torre-montefalco-perde-la-vita-centauro-49-anni">Scontro mortale a Torre di Montefalco: perde la vita centauro di 49 anni</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - ultima visualizzazione [timestamp] </div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/cinque-reati-un-quarto-d-ora-la-polfer-foligno-lo-arresta"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/dsc_5416.jpg?itok=N0Jcz9-4" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/cinque-reati-un-quarto-d-ora-la-polfer-foligno-lo-arresta">Cinque reati in un quarto d&#039;ora, la polfer di Foligno lo arresta</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - ultima visualizzazione [timestamp] </div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/cronaca/italia-finale-foligno-euforia-dei-tifosi-non-risparmia-nemmeno-auto-della-polizia"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/img-0854_censored.jpg?itok=NVDO7jy9" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/cronaca/italia-finale-foligno-euforia-dei-tifosi-non-risparmia-nemmeno-auto-della-polizia">Italia in finale, a Foligno l&#039;euforia dei tifosi non risparmia nemmeno l&#039;auto della polizia</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/cronaca">Cronaca</a> - ultima visualizzazione [timestamp] </div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-scald-thumbnail views-field-field-image">        <div class="field-content"><a href="/articoli/sport/c4-25-luglio-amichevole-lusso-la-fiorentina" class="active"><img src="http://www.rgunotizie.it/sites/default/files/styles/articles_categories_home_block_minis_sidebar/public/thumbnails/image/120594097_2599010167059071_3705071340374401577_o.jpg?itok=_sSXzIRT" width="36" height="36" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articoli/sport/c4-25-luglio-amichevole-lusso-la-fiorentina" class="active">C4, il 25 luglio amichevole di lusso con la Fiorentina</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/sport">Sport</a> - ultima visualizzazione [timestamp] </div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	<div class="clear"></div>
	
	  <div class="region region-footer-closure">
    <div id="block-block-8" class="block block-block first last odd">

      
  <div class="content">
    <p>rgunotizie.it: Testata Giornalistica Radio Gente Umbra - Iscrizione testata giornalistica Tribunale di Perugia - Denominazione “Radio Gente Umbra” - Iscrizione numero 487 del 15/07/1976<br /><br />
Realizzato con <a href="http://www.drupress.org" target="_blank">Drupress</a></p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
  </div>

</div></div><!-- /#page, /#page-wrapper -->
</div>
  <script type="text/javascript" src="http://www.rgunotizie.it/sites/default/files/js/js_iuNdHCPfWZIQdNlIYbvEBG6FcbXUN3WbcghV_lRX8sk.js"></script>
</body>
</html>
